Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda!! Prende pero no pasa nada…

No hay Etiquetas
Entrada
Nuevo miembro

nyks89

entradas: 3

17:41 24/02/2006

1

Hola, q tal?

Necesito ayuda urgente con un problema q me tiro la pc…
el otro dia un amigo estaba jugando a la pc y cuando volvi me dijo q se habia colgado el monitor… o sea habia quedado titilando la lucecita pero no se escuchaban sonidos nada… la reinicie y desde entonces cada vez q la prendo pone como q trabaja … o sea prende la luz rojo pero todo el tiempo y el monitor queda en estado suspendido … no se escuche ni el windows ni nada cuando inicia … probe con otro monitor con otra placa con las memorias la alimentacion del rigido … la fuente anda ok y creo q lo demas tmb … pero no se q mas hacer… q sera? el bios el rigido la fuente el mother el procesador no tengo idea… por favor necesito una solucion rapido!!

Extreme Level

GrayFox

Cordoba

entradas: 2904

17:55 24/02/2006

2

me solia pasar lo mismo, pero cuando tocaba alguna tecla del "teclado" arrancaba de nuevo, pero eso era un problema del teclado!!!
y hace mucho mas atras con una PIII me paso lo mismo y resulto ser que unn golpe de tencion me quemo el MOBO!!!
la verdad q pueden ser muchas cosas!!

=(Duty´s)= GrayFox

 

High End Level

jobetf

entradas: 814

18:01 24/02/2006

3

Esta raro te sugiero que probes todos los componentes por aparte para ver cual es el que te esta causando problemas no se me ocurre otra cosa emmm limpia la mobo la ram la tarjeta de video esteeee no se podrias tambien darle un clear CMOS?
Salu2

Time to play!!!

[SIGPIC][/SIGPIC]
Extreme Level

craker_loco

entradas: 2928

18:20 24/02/2006

4

estas seguro que la fuente anda bien????? el mother ya lo probaste??? puede que sea el micro

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

19:54 24/02/2006

5

hace lo que te dijo jobetf y si no te funciona puede que sea el mother