Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

AYUDA POR FAVOR, problema misterioso….

No hay Etiquetas
Entrada
Nuevo miembro

saiayin

entradas: 38

17:38 09/10/2006

1

ANTES QUE NADA HOLA A TODOS Y LOS FELICITO POR EL FORO . Tengo un problemita con la pc de mi primo, resulta que la prendo y la matherboard no emite ningun pitido y por consiguiente nunca llega a reconocer nada ni siquiera la bios, la pantalla queda negra y no carga nada . Y probe varios componentes y no es ni la fuente, ni la pila de la bios, ni el disco duro y los cables estan bien conectados y en buen estado ….. Me desconcierta y me desespera que puede ser.
POR FAVOR alguien que me pueda ayudar ….desde ya gracias

High End Level

alexnob

entradas: 529

17:48 09/10/2006

2

proba una cosa….sacale las memorias….y prendela….si al hacer eso, no escuchas ningun pitido, quiere decir que la mother murio….

Extreme Level

Deftones

entradas: 1323

18:54 09/10/2006

3

También puede ser que lo que esté cagado sea el procesador…

Midle End Level

nofear007

entradas: 104

18:57 09/10/2006

4

ojo tmb puede estar cagado el chipset o las pistas.. proba los mismos componentes en otra motherboard

a los invisibles x siempre …….callejeros… justicia

Extreme Level

lightstar

entradas: 2140

19:22 09/10/2006

5
Cita Iniciado por nofear007

ojo tmb puede estar cagado el chipset o las pistas.. proba los mismos componentes en otra motherboard

No descartes un problema de alimentacion: que la fuente encienda no quiere decir que funciones correctamente, y tambien puede influir un mal estabilizador o baja tension. Proba todo antes de declararle la muerte ya que cada componente nos cuesta un h…vo

Nuevo miembro

saiayin

entradas: 38

20:20 09/10/2006

6

GRACIAS A TODOS, VOY A PROBAR LO DE LAS MEMORIAS……gracias lightsart pero ya la probe con una fuente que anda impecable……HA Y LO DE EL PROCESADOR NO TENGO FORMA DE COMPROBARLO YA QUE NO TENGO OTRO. Igual muchas gracias y si se les ocurre algo más se los agradecere…..

Nuevo miembro

saiayin

entradas: 38

16:04 10/10/2006

7

Les cuento que le saque las 2 memorias como me dijo "alexnob" y empezó a pitar al fin pero cuando las vuelvo a poner devuelta no se escucha nada y no levanta nada….De tanto que estuve prendiendo y apagando, hubieron algunas veces que emitio el pitido clásico y levanto la bios pero cuando intenta levantar el disco no puede; pero el disco está perfecto porque le puse el mio, En una de esas vezes que levanto la BIOS, la hice butear y lo logró pero cuando intente levantar un windows desde el cd ( windows pilitos), se detuvo mientras lo cargaba y quedó congelado. Bueno al final de todo la máquina terminó en que no da ningún pitido y la luz roja del disco duro queda encendida en todo momento sin levantar nada. Por favor alguien que me ayud eporque yo no puedo más y estoy re desconcertado y me gustaria saber que tiene……. desde ya gracias.

Nuevo miembro

saiayin

entradas: 38

16:08 10/10/2006

8

Lean La Respuesta Rápida Por Favor

Extreme Level

Deftones

entradas: 1323

16:22 10/10/2006

9

Mirá flaco… primero calmate, porque nadie está laburando para vos. Acá nadie está obligado a contestar…

Te repito lo que dije: Intentá probar el procesador(no sé como, ese es problema tuyo)

Y voy más alla: Aislá cada componente(incluidos los cables) y probalos todos por separado en otras configuraciones.

No hay una solución mágica a tu problema, tenés que laburar y probar hasta dar con la pieza que está causando todo ese quilombo.

Midle End Level

lancelot116

entradas: 412

16:32 10/10/2006

10

Esta desesperadisimo y esta desconectado en ves de estar mandando mp a los conectados a ver si lo ayudan juaz, http://www.infinito.com.ar en el foro de alli se especializan en casos extrañísimos y muy misteriosos, "Misterio a la Orden" tmb puede ser (que ironica jajajajajajajaja)

"Y ella gritó: No Señor ya lo ven yo no estoy Loka, estuve loka ayer pero fué por Amor"

Hardcore Extreme Level

locoturbina

entradas: 6141

17:43 10/10/2006

11

Ja…tengo el mismo problema…fijate que capaz son las memos…

Nuevo miembro

saiayin

entradas: 38

19:34 10/10/2006

12

mira "deftones" me mal interpretaste yo no estoy obligando a nadie a contestarme simplemente pido ayuda porque soy nuevo y se que aca hay gente que sabe más que yo y que es re bien y buena gente. Antes de juzgarme mal y acusarme de algo que no hice preguntame antes no???? YO SOLO LES PREGUNTO, EL QUE NO QUIERE CONTESTARME QUE NO ME CONTESTE Y PUNTO.
Ha "lancelot116" SI NO ESTOY CONECTADO ES POR ALGO ESPECIAL COMO SER QUE ESTOY LABURANDO Y NO PUEDO ESTAR EN TODO MOMENTO CONECTADO…..Igual gracias a todos y NO LOS MOLESTO MAS !