Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda por favor! mi pc se congela a cada rato por 15-20 segundos

No hay Etiquetas
Entrada
Midle End Level

Leoncito

entradas: 111

12:58 11/03/2011

1

Entrada editada a las 13:33 – 11/03/2011 por Leoncito


Bueno, esa es la descripción básica del problema, puedo usar mi pc pero se congela a cada rato durante unos segundos (entre 10 y 20 segundos aproximadamente). 
 


Sucede más que nada cuando estoy usando programas pesados o juegos o transfiriendo información de un disco a otro.  


¿QUE puede ser?  hmmm   Quiero ir descartando posibles causas. Cambié el sistema operativo (porque tenía que hacerlo, no porque pensara que fue una causa) y corrí memtest con la memoria que estaba abierta y no tiró errores. Pasé antitivirus y antispyware pero no se que pueda ser. 


Mi pc es un quadcore Q6600 con un buen cooler

 mother gigabyte DS3P v1.0

 2x2gb OCZ platinum 1066mhz

video ATI Radeon HD 5770 Vapor-X OC

Fuente Silent Pro 700W

Dos HDD, un Seagate de 320Gb 7200RPM y un Hitachi de 1Tb como slave y para grabar porquerías.

Nuevo miembro

pfa2

CABA

entradas: 19

13:19 11/03/2011

2

manda hd tune, memtest+ y luego burn intel test o OCCtest.

Q6600 + p965 + ST 2*2gb + 9600GSO

 

a QUien mierda voto?

Nuevo miembro

pfa2

CABA

entradas: 19

13:21 11/03/2011

3

luego…

 

fijate q valotes tenes en los rails de la fuente (aunq dudo q sea eso)

 

x ultimo abri el gabo y fijate q no haya capacitores dañados o, estallados o sulfatados…

Q6600 + p965 + ST 2*2gb + 9600GSO

 

a QUien mierda voto?

Midle End Level

Leoncito

entradas: 111

14:44 11/03/2011

4

Entrada editada a las 14:55 – 11/03/2011 por Leoncito


Intel BurnTest V.24: Usé todo al máximo nivel de estress posible del sistema, resultado: 

Sucess! Your system was able to maintain its stability while running IntelBurnTest. 

 

HD TUNE me tiró que estaba todo ok en la parte de Health del Discto de 1Tb.

Pero me tiró esto en el disco principal:

TODO ABSOLUTAMENTE OK   SAAAAAAAAAAAAAAAAAAALVO: 

Ultra DMA CRC Error Count                            STATUS: Warning

Number of interface communication errors: 122

There were communication errors. This may be caused by a damaged cable.  

 

Memtest+ me tiró 0 errores, ayer lo hice por la tarde noche y 0 errores.

Por lo que se ve es el HD… no? :S

Midle End Level

kastorsms

entradas: 277

16:59 11/03/2011

5

Ultra DMA CRC error count indica problemas de comunicación entre el disco y el sistema, lo mas comun es q sea el cable de datos sata, proba cambiarlo.

Si lo cambias y sigue sumando es probable q sea el disco.

Saludos

Moderador

hikaru85

Capital Federal

entradas: 9578

20:26 11/03/2011

6

cambia el cable, si sigue pasando conectalo a otro puerto sata. Si aun persiste descargate la utilidad del fabricante del disco y hacele un test para ver si te da un error mas preciso.

Midle End Level

Leoncito

entradas: 111

12:53 13/03/2011

7

Probé cambiar el cable y siguió funcionando todo mail, siguieron los problemas.


Decidí probar a ver si se había jodido la entrada de SATA del mother (tengo un Gigabyte P35 DS3P) y cambié el cable del sata II 1 al sata II 4. 


Ahora funciona perfectamente bien todo. No me pregunten que le pasó al mother pero ahora funciona de maravillas la computadora. 

 

¡MUCHAS GRACIAS!   wink1  ¡MUCHAS GRACIAS! 

Midle End Level

MaoC

Colombia

entradas: 147

13:42 13/03/2011

8

Tnes una excelente board, lastima tenga un conector sata dañado, trata de arreglarlo actualizando la bios, de pronto asi se arregla.

http://valid.canardpc.com/cache/banner/1708987.png