Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[AYUDA] PIII 1000mhz que parece una 486

No hay Etiquetas
Entrada
Nuevo miembro

maxikufy

entradas: 34

14:48 06/05/2007

1

* 3 minutos en cargar windows xp pro (la pantalla negra y el cosito verde del loading pasando)
* 2 minutos con el fondo de escritorio esperando a que cargue el resto de las cosas (nod32 que tarda 1 minuto el cartelito en desaparecer del centro de pantalla por ejemplo)
* 30 segundos en abrir el firefox
* Ni hablar con varios tags abiertos y alguna cosita en flash ejecutando en alguna..
* 10 en abrir el excel
* algunas peliculas en divx las reproduce bien, algunas no…

Ese es el tema muchachos..
Voy a cambiar la pc, pero quiero dejar "usable" ésta para la familia. Es:
P3 998 mhz
512mb (tenia 256 pero hace 2 años le agregué mas)
Disco de 40gb y de 80gb (agregado al mismo tiempo que los 256)
Video Agp de 32mb
Sb live
dvd-rw pioneer q no graba dvd pero si cd (la saque de una pc del laburo)
fuente noganet 400 creo, que la saque del laburo al quemarse la mia.

El andar mas que lento lo empezó a hacer hace algunos meses, en los dias de calor creo.. tengo dudad q no se haya quemado o fundido o derretido o algo asi algo de la pc.

En concreto: que programa puedo usar para hacerle un chequeo y darme cuenta que mierd* le pasa a mi pc, el tema es que no quiero llevarla a un service porque se que siempre te cagan, y no me gusta que me caguen. Tonces, hay forma q me de cuenta solito que le pasa y que necesito cambiar para arreglarla?

Mil gracias gente,
Saludos

Maxi

edit: las temperaturas no están altas, tengo el gabinete sin la tapa lateral

Midle End Level

A5t0n

entradas: 265

15:26 06/05/2007

2

tienes red instantanea? es decir banda anchas desde el inicio? si es asi apaga el pc desconecta la red y arrancas la pc checa si tarda igual por cierto….que antivirus tienes? puedes empezar a checar por ahi espero te sirva algo de esto

saludos


Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

15:29 06/05/2007

3
Cita Iniciado por maxikufy
Ver Mensaje
* 3 minutos en cargar windows xp pro (la pantalla negra y el cosito verde del loading pasando)
* 2 minutos con el fondo de escritorio esperando a que cargue el resto de las cosas (nod32 que tarda 1 minuto el cartelito en desaparecer del centro de pantalla por ejemplo)
* 30 segundos en abrir el firefox
* Ni hablar con varios tags abiertos y alguna cosita en flash ejecutando en alguna..
* 10 en abrir el excel
* algunas peliculas en divx las reproduce bien, algunas no…

Ese es el tema muchachos..
Voy a cambiar la pc, pero quiero dejar "usable" ésta para la familia. Es:
P3 998 mhz
512mb (tenia 256 pero hace 2 años le agregué mas)
Disco de 40gb y de 80gb (agregado al mismo tiempo que los 256)
Video Agp de 32mb
Sb live
dvd-rw pioneer q no graba dvd pero si cd (la saque de una pc del laburo)
fuente noganet 400 creo, que la saque del laburo al quemarse la mia.

El andar mas que lento lo empezó a hacer hace algunos meses, en los dias de calor creo.. tengo dudad q no se haya quemado o fundido o derretido o algo asi algo de la pc.

En concreto: que programa puedo usar para hacerle un chequeo y darme cuenta que mierd* le pasa a mi pc, el tema es que no quiero llevarla a un service porque se que siempre te cagan, y no me gusta que me caguen. Tonces, hay forma q me de cuenta solito que le pasa y que necesito cambiar para arreglarla?

Mil gracias gente,
Saludos

Maxi

edit: las temperaturas no están altas, tengo el gabinete sin la tapa lateral

No te rompas el coco, tomate unas horas y formatea el HDD, usa el disco secundario para guardar la info.
Usa el Ccleaner, pasa el test del registro, borra los elementos aldope con el "Limpiador", pero lo mejor es formatear. Sabemos q no es una ferrari tu maq, pero sigue siendo confiable, tengo una PIII 800 C/512 DDR 333 y hay veces q es mejor q mi Pc actual , lo ideal es no sobrecargarla

Nuevo miembro

maxikufy

entradas: 34

15:39 06/05/2007

4

primero gracias x la data..

Para A5t0n, tengo cablemodem hace 1 año aprox, pero la maquina empezó a andar mal en el medio, sin tocarle nada de nada y tengo el nod32 desde hace mucho tiempo y siempre anduvo bien.. ahora anda lento como la pc, pero siempre actualizado automaticamente.

jeronimoblach, la velocidad de procesamiento puede tener q ver con el disco?
pregunto porque a mi me sonaba mas q era problema del micro, pero voy a probar formatear algun dia de éstos..
El registro no creo q sea, porque me trada una barbaridad, inclusive antes de que entre a windows y comience a cargar cosas.. estoy hablando de unos 3 minutos desde q apreto power hasta que me aparece el tipico fondo de montañas verdes y cielo de win (si, nunca lo cambie.. es horrendo, pero bue)

gracias por la data chicos.. y ahora bajé el sandra, asi q voy a ver si lo corro y posteo alguna iamgen (si es q sirve de algo)

Moderador

NetZ

Capital Federal

entradas: 8454

15:54 06/05/2007

5

Mandale un format normal, no el rapido y listo… instala todo desde 9 y va a andar bien XD
Mira, yo tengo un piii con 192 ram, tnt2 32 mb y VUELVA…ah, y mi disco es de 20.
El windows me arrancará en 1 minuto, cargando antivirus, soft del modem adsl, tengo el patch del vista instalado… o sea, de 10 (y sin formatear hace tiempo XD)
saludos
pd: una vez se me alento dramaticamente como a vos, pero era un tema de registro y mal uso de la ram por ende…

High End Level

panda

entradas: 629

16:16 06/05/2007

6

hacele caso a jeronimoblach no te rompas pensando capas que le haga falta un buen format a la makina copias todo al otro disco le instalas los drivers de video y todo eso te va a andar de dies, no por el micro no te procupes esta muy linda tu makina para ser viejita anda de dies los PIII con xp mas si vos quieres que la use tu familia es de dies entonces si no le vas a meter nada pesado, dale duro al format nomas

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

18:04 06/05/2007

7

si verdad, yo tube una p3 a 866 y con 512mb ram, disco de 10gb y me andaba a los pedos, a veces mas rapido q la maquina de mi firma…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Nuevo miembro

maxikufy

entradas: 34

19:17 06/05/2007

8

gracias chicos

ahi estoy formateando el de 30 (pensé q era de 40, pero es de 30)
es el original de la pc, el de 80 se lo agregué despues..

el tema es q le pasé el sandra 2007 y me tiró como q el disco de 80 estaba muerto (una linea recta abajo de todo del cuadro en color verde, que es el color de mi disco..)
el win está instalado ahi, asi q vacié el de 30, voy a hacer un install desde 0 ahi y usarlo como master a ver que tal.

espero con eso solucionar lo q se de..

algun consejo de como saber mas certeramente q mi disco es una batata?

Salud! y gracias