Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda p5n-e y e4300 intentos fallidos de oc

No hay Etiquetas
Entrada
Nuevo miembro

enzo b a

entradas: 48

02:37 17/10/2007

1

buenas soy nuevo en esto de oc pero algo se (por lago le meto mano xD)

buenas les cuento tengo lo siquiente:

p5n-sli bios 608
e4300 + mas blue orb 2 + artic silver 5
p5n-e sli(BIOS 703)
TWIN2X2048-5400c4
8800gts 320 msi oc
purepower 500 pcf activo

les cuesto esto es verdader oc "frustrado" e intentado de todo se lo del malisimo vdrop de mi placa, e movido volt de todo y puff muy inestable demaciado ingluso alto vcore 1.45despues de eso no me van muy bien las temp ide 33 full load 45.

-bios probadas 401 hasta 702 (me iva pesimo ni ensendia vcore1.43) alfinal me quede 608

bueno 1 probe a vcore 1.35 hasta 1.40 (subiendo uno en uno) rated fsb a 1333 (333*9) las memos 4-4-4-12 a 1.92 chipset auto no encendia…..sus pantallasos azules y algunos recet automaticos…

la otra vcore1.41 333 x 9 memos 4-4-4-12 a 1.92 ,chipset 1.39v, demaciado inestable 1:10 con 2 orthos ya cagaba uno

despues de ir subiendo y testiando la esbilidad llegue a vcore 1.45 , memos 4-4-4-12 a 1.92 ,chipset 1.39v, paso el super pi 32mb orthos 3 horas caga ( o lo mas bien navego por internet se me recetea o pantallaso azul o sea aun inestable)

- e escuchado del mod vdrop bueno si esto no se aserlo ………
http://64.233.179.104/translate_c?hl…%3Des%26sa%3DG (nose que lapis usar y donde marcar alguien me puede guiar.

-windows ya fue descartado

-ponerlo a 1.5 de vcore no se es mucho ademas con eso se puede poner 3600 que es lo q mas anelo

-la idea que quiero aser es dejarlo en 3000 para uso normal pero bien estable y otra bien estable a 3400 o 3600 para gamer y puntitos en 3dmark.

bueno ojala que me ayuden ya que e estado una semana sin dormir!!! testiando y todo ya estoy traumadoo con lass pantallas azules xD

un saludo a todos

Extreme Level

link

entradas: 2185

15:18 17/10/2007

2

Hola, yo tambien tuve dificultades de OC con la misma placa y micro. Nose mucho del tema, pero ahora lo pude poner a 3 ghz estables

Te dejo mi post
http://www.maximotec.com/showthread….293#post466293

y fijate este
http://www.maximotec.com/showthread.php?t=37825

Saludos

Nuevo miembro

enzo b a

entradas: 48

16:33 17/10/2007

3

me va como el ….. con el oc sin oc nose pero denante aplique as5 aplique clean cmd bueno le costo un mundo prender ….. cargaba windows pantallaso azul…. se reniciaba era inestable
todo stock modifique los volt de vdimm puff llegue a 2.0 ni con eso arancaba… me tican que eran las memos con problemon las di bueltas cambiando de banco y todo hasta que prendio pero bien inestable ahora solo las setie a 4-4-4-12 a defaut me duro 30 s con windows o pantallaso azul que problema tendre por que tanta inestabilidad?

actualizare a 608

Extreme Level

link

entradas: 2185

16:35 17/10/2007

4

Cuando compraste la pc? recien ahora te empezo a dar problemas??

Hardcore Extreme Level

Zerocool65

entradas: 3091

16:54 17/10/2007

5

esa placa madre se lanzo al mercado nada mas que para problemas, a Atijbaroli le dio muchos dolores de cabeza en cuanto oc, le recomende que la venda, ahora tiene una gigabyte p35 ds3l que esta dentro del mismo rango de precio que la asus y por ahora 0 dramas. yo te recomiendo que si no le agregaste ninguna disipacion adicional o si tu gabinete no esta bien refrigerado ni intentes ocear ese placa madre calienta mas que una estufa.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Nuevo miembro

enzo b a

entradas: 48

17:04 17/10/2007

6

no tengo buena refrigeracion con desipador pasivo en el 430! lo toko esta bien tivio
el chipset no pasa 36 grados + blue orb

pero es una problematica placa madre…..

lo compre ase 2 semanas… yo lo arme esta nuevo solo piezas nuevas nose que onda ?¿

no la primera ves que instale windows note un receteo raro y sin motivo al empezar usar programas pero solo 1 ahy empese a ociar…

Extreme Level

Ed ^^

Argentina

entradas: 1630

17:09 17/10/2007

7
Cita Iniciado por enzo b a
Ver Mensaje
no tengo buena refrigeracion con desipador pasivo en el 430! lo toko esta bien tivio
el chipset no pasa 36 grados + blue orb

pero es una problematica placa madre…..

lo compre ase 2 semanas… yo lo arme esta nuevo solo piezas nuevas nose que onda ?¿

Pera que ay algo que no entendi tenes el e4300 con un disipador pasivo? y otra cosa, el blue orb (asumo que es el de Thermaltake) no es un cooler de chipset, es cooler para procesadores


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

Hardcore Extreme Level

Zerocool65

entradas: 3091

17:12 17/10/2007

8
Cita Iniciado por enzo b a
Ver Mensaje
no tengo buena refrigeracion con desipador pasivo en el 430! lo toko esta bien tivio
el chipset no pasa 36 grados + blue orb

pero es una problematica placa madre…..

lo compre ase 2 semanas… yo lo arme esta nuevo solo piezas nuevas nose que onda ?¿

no la primera ves que instale windows note un receteo raro y sin motivo al empezar usar programas pero solo 1 ahy empese a ociar…

por eso te digo, ni te gastes, si tenes la oportunidad de cambiarla por otra mejor hacelo ya mismo, esa placa madre es para dolores de cabeza.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Midle End Level

El Chino

entradas: 286

17:17 17/10/2007

9

Lamento informarte pero como dijeron algunos, te va a traer problemas ese mother, por mas que este a un buen precio y PAREZCA prometedora, va a ser para peor.

[SIGPIC][/SIGPIC]
"* La verdad es lo que se hace creer"

Extreme Level

link

entradas: 2185

19:04 17/10/2007

10

No se porque le dan tan mala fama al p5n-e sli, yo desde que la compre no tuve ni un solo problema. Es mas hubo un tiempo en que todo el foro la recomendaba junto con la Giga ds3 965 y el msi p6n. Con esto no quiero decir de que la compren hoy en dia, ya que es coveniente alguna con chipset p35 creo yo. Pero mal mother no es, muchos en el foro la tienen con un excelente overclocking todo en stock

Esa es mi opinion

Saludos

Nuevo miembro

enzo b a

entradas: 48

19:07 17/10/2007

11

que bios tienes? tan poco vcore yo lo tengo que poner
1.45 el vcore para quede estable .

Nuevo miembro

enzo b a

entradas: 48

03:07 19/10/2007

12

miren e estado 2 semanas cabesiandomelas para que quede estable bueno e probado de todo aun no puedo gracias por su ayuda me servido muchusimo.

bueno quien tiene p5n-e + 4300 ???para que me aconseje que aser plis no puedo ser nada toy cansado de pantallasos azules y receteos a 2.6 lo demas todo stock esto no puede ser
bueno espero ayuda de maestros o a vender mi placa gastar mas capas que nosea la placa tendre que ser un super test en general de mi equipo completo para ver que anda mal … bueno aqui no los conosco mucho espero que me ayuden de salir de este "agujero negro" quiero ver la luz….. bueno me contacto via pm o msn para ser mas rapido los avances todo avence sera postiado para ayudar a demas personas con el mismo problema o capas que salga un guia "oc p5n–e sin morir en el intento" bueno quien sabe cada dia se aprende nuevas cosas. bueno espero ayuda de los maestro dejare mi datos
personales:

msn, mail: x_enzo_69_x@hotmail.com

nombre: enzo barra

piezas:

p.m: asus p5n-e sli bios 703 + mod de disipador de aluminio en el nforce 430!
proce: e4300 1.80 + blue orb 2 + as5
ram: TWIN2X2048-5400c
disco duro: w.d 200 gb sata 2
t.video: msi 8800 gts 320 mb
fuente poder: ThermaltakeFuente Poder 14cm 500w Purepower W0142RU

bueno espero su ayuda

Nuevo miembro

enzo b a

entradas: 48

15:48 19/10/2007

13

help!!

Nuevo miembro

enzo b a

entradas: 48

21:51 19/10/2007

14

bueno si la ultima salbacion es mod vdrop bueno lo are…
que lapis uso? lo paso por completo ensima para ser punte? se carga arto y solo se pasa ligeramente?

Hardcore Extreme Level

Zerocool65

entradas: 3091

22:04 19/10/2007

15

no metas mano, no seas salame, devolve ese placa madre si podes o vendela como esta , comprate una como la gente si queres ocear, esa placa madre te trae problemas tarde o temprano.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Nuevo miembro

enzo b a

entradas: 48

22:20 19/10/2007

16

bueno seria por una asus p5k-se solo quiero llevar a 3200 como max q tal es aguanta ese oc

Nuevo miembro

enzo b a

entradas: 48

20:16 20/10/2007

17

eso lo sulicionara o no?

Extreme Level

link

entradas: 2185

20:47 20/10/2007

18

y habria que ver, en el tema del OC cada maquina es un mundo. Y si, ese mother es superior al p5n-e

Nuevo miembro

enzo b a

entradas: 48

03:35 21/10/2007

19

miren nose que onda mi pc esta todo stock

proce stock
vcore auto
chipset auto
vdimm a1.92 (1.9 ,4-4-4-12 segun el fabricante)

no pasa el orthos

que esta malo del pc placa,proce,memos?

ayuda!!!!

Extreme Level

link

entradas: 2185

11:20 21/10/2007

20

Hola mira yo tambien estoy teniendo unos problemas.
Tengo el micro a 3 ghz con 1.32v y las memos a 800mhz con 2.07v. Los test del orthos me los pasa perfectamente, pero aun asi la PC a veces se me cuelga.
No entiendo , si supera los test del orthos tanto en micro como en memo porque la Pc a veces se cuelga?

Ahora subi el VCORE a 1.34 para ver si consigo estabilidad. Si eso no funciona voy a subir un poco mas el NBCORE.

Saludos.

Nuevo miembro

enzo b a

entradas: 48

12:25 21/10/2007

21

see con el memtest me salieron 7 errores en el test 1024mb q onda?

PD: el chipset dejalo en 1.29 y el vcore prueba en 1.38 si queda estable y buenas temp dejalo asi ya que por e vdroop capas q te tire 1.36 xD

Extreme Level

link

entradas: 2185

12:29 21/10/2007

22

El micro ahora esta en 1.34v en el bios. Pero viendo el CPUZ varia entre 1.328v y v1.360v.
Por ahora pruebo asi, si tengo inestabilidad voy a subir chipset, ahora lo tengo en 1.20v

Nuevo miembro

enzo b a

entradas: 48

18:49 21/10/2007

23

ya cabros probe cada banco con diferentes ram bueno esto fue el resultado….

dimm A1: bueno prendia la probe con las 2 ram puff , prendia cargaba windows pantallaso azul.. se reniciaba
dimm A2: aka pasa lo mismo que arriba se reniciaba o no cargaba windows
dimm B1 aqui me fue bien funciono bien estable ni un error con las 2 ram probe con memtest el test de 512 lo paso por 20 minutos ni un error-
dimm B2: lo mismo que arriba ni un problema.

la conclucion la placa madre mala solo tendre que aplicar garantia.

me boy a ir por una pk5-se ta buene por el precio

PD: link te recomiendo vender la placa aqui e visto varios post con problemas de esta, su vdroop no tiene mucho que deciar, bueno alguno dicen que es bien calentona puff ami no me salio asi con oc no pasaba los 38 grados bueno esto es como la loteria aveses salen buenas aveces salen malas = te recopiendo cambiarla porci las mosca po un p35 si queri aser oc.

salu2

otro pregunta cual es mejor mobo Asus P5K SE o Abit M/B P4 IP35 Pci-E A/L C2Duo (no pongan mas placas ya que no ahi mas disponibles solo quiero comparar esta 2 apra oc un e4300.