Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Ayuda] OC p5w dh deluxe – e4300

No hay Etiquetas
Entrada
High End Level

akiron

entradas: 594

14:44 26/07/2007

1

hola muchachos no soy de preguntar cosas asi pero no entiendo la trama ^^

compre el thermalright 120 para disipar utilizo un fan de120' TT thunderblade , funciona a 2000rpm solo tiene un conector pin al CPU_FAN , es el CPU_PWR , mantengo temps de
- core temp 0.94 – 20 en idle y 48 full a 3.0 en 334fsb

los voltajes son Vcore 1,4 y ram 2.05 estables , si bajo alguno la pc reinicia .

aca la pregunta cuando paso la barrera de los 350 la PC no inicia ni al bios tengo que reiniciarla probé poniendola sincrona a 400x9 con memos en auto para q solo me dedique a la parte de FSB y VCORE con voltajes de hasta 1.5 y no tengo respuesta sigue sin iniciar probé tmb dandole voltajes a el FSB termination y al MCH a 1,55 y nada tengo la ultima bios 2004

el q fan control disabled
todo lo que se dedica a manejar voltajes no manuales mb desabilitados.

alguien podria ayudarme a saber el por que no inicia ??

muchas gracias por las respuestas , me siento un ******** comprando un disipa para subir clocks y que no pueda hacerlo de como lo tenia antes^^ , lo que tmb ví es que no vario mucho la temp de el cooler def a este 7 u 8 grados menos , quizas aplique mal la grasa pero eso seria lo menos importante por que lo hago nuevamente.

saludos.