Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda!!! No puedo encender la pc (famosa pantalla azul)

No hay Etiquetas
Entrada
Midle End Level

charly_82

entradas: 194

13:50 07/12/2007

1

Hola gente, primero antes que me reten , use el buscador y google saque varias cosas que probé y no hay caso, el tema es el siguiente: Ayer apague mi pc normalmente y me fui a trabajar cuando vuelvo despues de 5hs quiero prenderla y cuando quiere iniciar sale la famosa "pantalla azul" pero desaparece rapido y no puedo leer que es lo que dice, despues se reinicia y es todo un ciclo sin fin, solo puedo entrar a la bios y nada mas.

Los casos que encontré en internet no son iguales al mio ya que aunque sea pueden entrar a windows.

Lo que ya hice fue sacar las memos, desconectar el Dvd y no pasa nada

Esta tarde llevo el HD a la casa de un amigo para ver si le puedo hacer un back-up y formatearlo, pero no quiero llegar a ese punto .

Si me pueden ayudar o dar consejos se los agradecería .

Saludos gente

Midle End Level

Diewil

entradas: 252

14:02 07/12/2007

2

Probaste con un cd live?

Midle End Level

charly_82

entradas: 194

14:15 07/12/2007

3
Cita Iniciado por Diewil
Ver Mensaje
Probaste con un cd live?

Gracias por contestar, y en cuanto a tu pregunta no se que es eso

Y ya que estamos yo tengo el disco en dos particiones (lo hice con el partition magic 8) yo si instalo de nuevo windows se me borra la otra particion o queda intacta??

Saludos y gracias

Hardcore Extreme Level

DELA

entradas: 3672

14:32 07/12/2007

4

Dale F8 antes de entrar a windows, y proba las diferenctes opciones que te da a eleigr. Anda seleccionando modo seguro y proba.
Asegurate que el micro no este calentado mucho, para eso entra a la Bios y en la opcion Status fijate las temps como estan.

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:40 07/12/2007

5

como dice DELA apreta f8 repetidas veces cuando prendas la maquina. entra en modo a prueba de fallos, en el boton, inicio/ejecutar, escribi MSCONFIG y pone enter, en la solapa inicio, desmarca todos los programas que inician con windows que no sean DE windows, tipo antivirus, el messenger, antispy, barra de google, acelerador de descargas etc.
en inicio/panel de control anda a instalar y desinstalar programas y desinstala los drivers de tu placa madre placa de video y de audio y reinicia la maquina, si entra bien realiza la instalacion paso a paso

Moderador

hikaru85

Capital Federal

entradas: 9578

15:45 07/12/2007

6

A mi me pasó lo mismo, de un día para el otro y con un formateo se solucionó el problema

Midle End Level

charly_82

entradas: 194

15:58 07/12/2007

7

Hola chicos muchas gracias por contestar, ahora voy a intentar lo del f8, tambien estuve viendo que puedo hacer una instalación en paralelo de windows, pero el tema es que tengo el ue v6 pero no tengo el cd, solo tengo el cd de windows xp oem de un amigo, podre intalar en paralelo con este cd???

Por las dudas pregunto, tengo que pulsar F8 antes que aparezca el logo para entrar a la Bios???

Saludos y mil gracias a todos.

High End Level

NeCuDo

entradas: 861

18:03 07/12/2007

8

Lo de F8, yo lo aprieto despues de la pantalla donde te dice modelo de micro y cantidad de memoria instalada. Apretas F8 y te aparece un menu corte MSDOS donde elegis como queres iniciar el sistema.
Con el cd ese que tenes podes hacer la instalación "paralela". Solo que tendrias que particionar el disco.. creando dos unidades primarias. Sino proba pisando la instalación vieja a ver que pasa.

Te comento que hace poco tube un problema muy similar con la maquina de mi hermana… la pc prendia pero cuando aparecia el logo de xp con la barra cargando.. pantallaso azul y se reiniciaba sin dejarme ver que carajo decia!!!
Probe formateando y nada…. la pc se "arreglo" sola.. nose hasta ahora nose que fue jajaja.

Midle End Level

charly_82

entradas: 194

18:46 07/12/2007

9

Hola chicos, bueno les comento lo que hice y no pasa nada.
Inicie en modo seguro (a prueba de fallos) desintale todo como dijo ivan y nada.
Cambien la vga puse mi antigua 6200 y nada.
Ahora voy a desinstalar el antivirus y volver a instalar para ver que pasa, sino no me queda otra que instalar windows de nuevo.

Que pasa si hago esto sin realizar la "instalación paralela" http://support.microsoft.com/kb/174630/es

Saludos chicos y gracias de nuevo
******edit*******
Bueno gente lo pude solucionar, gracias a todos por molestarse.

Bueno el problema era el antivirus, cuando aparecía la pantalla azul apenas pude divisar que decía algo respecto a un archivo amon.sys que es una opcion del Nod-32(antivirus) y lo que hice fue entrar en modo seguro(a prueba de fallos apretando F8 depues de la imagen de la bios) y despues de borrar actualizar y cambiar controladores de placa de video y demas, borre el antivirus y reinicie, santo remedio.

Espero que si a alguien le pasa lo mismo ya tiene un ayuda por lo menos con este post.

Saludos y gracias de nuevo

Hardcore Extreme Level

mariahxxx

entradas: 3560

19:47 07/12/2007

10

menos mal que lo pudiste resolver, a veces los BSOD no se pueden resolver, solo con el formateo se puede

Midle End Level

charly_82

entradas: 194

20:08 07/12/2007

11

Si la verdad, que suerte que fue solo eso y no tuve que formatear o peor que hubiese sido problema de hard ahí se las cortaba jajaja.

Saludos