Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda! Modem Zyxel p600series y Router Linksys! No anda!

No hay Etiquetas
Entrada
Extreme Level

leansms

entradas: 1417

18:08 13/10/2010

1

Hola:

Me cambiaron el modem hoy. El viejo que tenia me andaba re bien con el Linksys wrt54g2 v1

Ahora solo puedo conectarme con el modem este de mierd!! directo a la pc, pero cuando conecto como antes con el router no anda!!

Lo que note es que los dos, modem y router linksys usan la misma IP 192.168.1.1 , no se si sera un problema de conflictos

Que puedo hacer??? ya resetie el modem y nada.

Midle End Level

snakeamdx26000

entradas: 110

18:23 13/10/2010

2

fijate tu cuenta si esta en correcto estado y bien escrita

Al inteligente se le puede convencer; al tonto, persuadir.

Extreme Level

leansms

entradas: 1417

19:21 13/10/2010

3

Hola, esta todo bien. Pero solo conectando el modem directo puedo usarlo. Con router no. aca esta la configuracion, ni idea que hacer
http://i54.tinypic.com/34htie0.jpg

Midle End Level

snakeamdx26000

entradas: 110

19:24 13/10/2010

4

Que servicio de internet tienes?

Al inteligente se le puede convencer; al tonto, persuadir.

Extreme Level

leansms

entradas: 1417

19:25 13/10/2010

5

Speedy, llame y me dijeron que con el tema de router ellos no ayudan

High End Level

FusionGames

entradas: 585

19:59 13/10/2010

6

En la 1ra screen tened q poner bridge… en tu router wrt configuras pppoe tu usuario de speedy y tu pass

Extreme Level

leansms

entradas: 1417

21:26 13/10/2010

7

Les juro que me esta volviendo loco ese modem nuevo, lo romperia todo con una re bronca, no lo puedo solucionar, el wi fi no anda.

ahora estoy conectado con modem directo, y me pude conectar despues de 1 hora y media, encima me tilda toda la pc, no se que mierd!!!!!!!!!! pasa con este modem, me da mil problemas, ya habre reiniciado 10 veces la pc en la ultima hora. y eso que mi PC andaba bien.

Alguien me explica para que sirve eso del BRIDGE?? yo puse lo del bridge , y tampoco me dejo conectar, el router esta con la configuracion de antes, o sea que deberia andar sin problemas. con el otro modem viejo andaba con esa.

Entry Level

cavallino79

Ramos Mejia

entradas: 96

22:38 13/10/2010

8

Hace una cosa Resetea el router zyxel y listo, al hacerle este pasa a cumplir la funcion de modem.
Luego en el linksys pone el nombre de usuario y pass de speedy y listo.
Saludos

Extreme Level

leansms

entradas: 1417

22:50 13/10/2010

9

Hola gracias a toodos.

Al final lo solucione reseteando tando modem, como el router, configurandolos como dijeron y ahora si me deja conectar. Esperemos siga asi.

Un saludo!!

Midle End Level

ellocogagus

entradas: 147

23:18 13/10/2010

10

Tenes que hacer esto, cambia el rango de ip del modem, ponele 10.1.1.1 o lo que quieras pero que sea diferente de la red 192.168.1.x, y segundo el modem tiene que estar en modo bridge. El cambio de la ip es por lo que supones, trae conflictos con el enrutamiento.

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]