Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda!!!!! Micro a 73 grados!!!!!!!

No hay Etiquetas
Entrada
Midle End Level

manman

entradas: 195

23:56 21/09/2007

1

Hola les cuento tengo un Core 2 Duo e4400 y cuando terminé de armar la pc, la arranque, fui al bios y me dice que el micro esta a un promedio de 73 grados . Ni bien vi eso la apage, lo volvi a chequear y sigue con la misma temp. La pregunta es si lo que tira el bios puede estar mal o sino diganme cuales pueden ser las causas de esa temperatura.

Tengo cooler stock, Vcore dice 1.280 y obviamente nada de OC (porque recién la arme).

Muchísimas gracias.

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

00:07 22/09/2007

2

En primer lugar me fijaria BIEN BIEN si el cooler stock esta bien puesto.

Fijate bien capo.. xq aunque pienses que es lo mas bolu**, capaz termina siendo eso.

PD: Tiene que tocar bien la base con el micro.

Midle End Level

Crisbootle

entradas: 149

00:11 22/09/2007

3

Fijate si anclaste bien el cooler, yo tengo un problemita parecido con mi micro y creo q es eso.

Moderador

NetZ

Capital Federal

entradas: 8454

00:16 22/09/2007

4

Agregando a la sabia observacion del chavito te recomendaría ponerle alguna buena pasta términa para ya dejar el tema cerrado XD.
salu2
pd: no crees 2 veces el mismo thread por favor.

Midle End Level

manman

entradas: 195

00:27 22/09/2007

5
Cita Iniciado por chavo ****s
Ver Mensaje
En primer lugar me fijaria BIEN BIEN si el cooler stock esta bien puesto.

Fijate bien capo.. xq aunque pienses que es lo mas bolu**, capaz termina siendo eso.

PD: Tiene que tocar bien la base con el micro.

Jaja ni bien vi tu respuesta moví un poco el disipador y se salió solo para afuera….. Muchísimas gracias

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

00:33 22/09/2007

6
Cita Iniciado por manman
Ver Mensaje
Jaja ni bien vi tu respuesta moví un poco el disipador y se salió solo para afuera….. Muchísimas gracias

De nada, para la proxima ya sabes

Moderador

NetZ

Capital Federal

entradas: 8454

00:44 22/09/2007

7

q descuidado :S

Midle End Level

pepimaster

entradas: 270

01:21 22/09/2007

8

avisa cuanto te marco despues

Hardcore Extreme Level

hollymaN

entradas: 3209

04:55 22/09/2007

9

Es medio raro, creo que ese micor tiene que andar por lo 50º normalmente, eso si, fijate lo del cooler o las rpm, tmb tenes bien refrigerada la pc? ese aire que el cooler del micro elimina tiene que ir a parar a algun lado, lo ayudas con poner otro cooler en la parte correcta del chasis? hiciste eso? saludos

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

11:28 22/09/2007

10

verificá que el cooler esté bien anclado y fijate cambiando la pasta termica

High End Level

santiagobozzini

Pergamino, Bs As

entradas: 724

11:30 22/09/2007

11

che son 73ºC o 73ºF ???

Midle End Level

manman

entradas: 195

11:30 22/09/2007

12

Che nose le hago fuerza para ponerlo y doblo el mother…

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

11:32 22/09/2007

13

Ya fue solucionado, el pibe posteo 2 veces, en el otro thread le dije lo mismo que le dijo Maximen y era ese el problema, tenia mal puesto el cooler.

Entonces: Solucionado gente.

High End Level

santiagobozzini

Pergamino, Bs As

entradas: 724

11:45 22/09/2007

14

entonces el flaco casi frita el micro??? paaaa 73 grados celsuis se banco!!!
menos mal que no le paso nada malo al sistema che

Extreme Level

David_Guetta

entradas: 2338

11:47 22/09/2007

15

Por lo general los coolers 775 hacen doblar al mobo, hace fuerza, que no lo vas a romper (obviamente con cuidado) Suerte !

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

Midle End Level

Pablito

Grál. San Martín (centro)

entradas: 238

18:18 22/09/2007

16

Checkea el anclado del cooler, a un amigo se le salio solo, es normal que los coolers stock de intel fallen en el anclaje, ojo que a simple vista no se ve, por que es uno solo de los anclajes el que se vence por lo general.
A la maquina de este pibe amigo mio q les digo, el cooler aparento estar bien puesto unos 8 dias, despues la maquina empezo a tener problemas graves de temperatura ( apagados, etc etc ) y sacando y poniendo le cooler se dio cuenta q estaba en mala posicion . Tambien fijate lo que dijeron arriba, sobre que el mobo pueda estar doblado. Saludos y mucha suerte

" El Oc no es inmoral " – yo cuando tenia 12 años

Midle End Level

manman

entradas: 195

19:55 22/09/2007

17

Ya lo solucione poniendo bien el cooler (tube que doblar el mother un montón para que quede bien anclado) y pasó de 73 grados a 29 (osea 44 grados menos ) gracias a todos.

Cita Iniciado por santiagobozzini
Ver Mensaje
entonces el flaco casi frita el micro??? paaaa 73 grados celsuis se banco!!!
menos mal que no le paso nada malo al sistema che

Si casi pero por suerte me di cuenta muy rápido de la temperatura de procesador y habrá estado 3 minutos a 73 grados, gracias.

Midle End Level

Pablito

Grál. San Martín (centro)

entradas: 238

16:02 23/09/2007

18

Ahh por el limite de temperatura no se hagan drama, por periodos cortos de tiempo el procesador soporta mucho mas que eso, y siempre esta el auto shut down ( apagado automatico por sobre temperatura ), les digo de ver un e6420 que se le safaba el cooler, levantaba 95 grados, se apagaba ( lo hizo 2 o 3 veces ) y sigue andando perfectamente

" El Oc no es inmoral " – yo cuando tenia 12 años