Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda Interferencia Video con Audio!

No hay Etiquetas
Entrada
Nuevo miembro

NemeS

entradas: 15

21:31 21/01/2007

1

Hola, antes que nada me presneto: Soy NemeS
Gracias a dios me tope con esta BENDITA Pagina.
Tengo un problema GRAVISIMO con mi audio.
El tema es: Tengo un Mother 810 todo Onboard, audio y video entre otros.
Cuando inicio la PC con el vidio onboard el audio funciona de marabilla, pero cuando instalo mi placa de video (Nvidia GeForce4 4000) hace interferencia con el audio, cada vez que pretendo escuchar algo no tengo ningun problema, pero cuando ejecuto alguna imagen o hago clic derecho en el escritorio o en cualquier otro lugar en el que aparezca el MENU hace ruido, se escucha muchisima estatica, le instale los drivers que (Segun WindowsXP) es el SIS 7018 y de todas formas sale PURA estatica y de fondo lo que estoy escuchando.
Este problema solo surge cuando instalo la placa de video. Ah tambien aparece la P*T* estatica cuando ejecuto un juego…

Si alguien tiene idea del porque esto PLS contesten, estoy verdaderamente necesitadoo!!

Hay quienes no pueden liberar sus propias cadenas sin embargo puden liberar a sus amigos

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:12 21/01/2007

2

Bienvenido, donde están conectados los parlantes? Me refiero a la alimentación eléctrica de los mismos, no a la conexión de audio. Los parlantes que sacan la energía de la fuente de la PC, es común que tengan ruido, sobre todo si son de baja calidad.

Salu2

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

22:47 21/01/2007

3

Bienbenido!!!
Capaz suene ********, pero conecta el moni en otro toma, si los parlantes toman corriente de un trafo con mas razon, o conecta la alimentacion de los parlantes en otro toma, muchas veces sucede esto y se filtran interferencias…
Si toman alimentacion de la pc, y estan cerca del monitor proba alejarlos del mismo mas, situalos en otro lado, si tenes mic, reproductor de cd u otra cosa, en control de volumen activales el silencio.
Proba hacer eso o coantanos un poco mas la situacion como viene…
Los drivers no son.
saludos…

[SIGPIC][/SIGPIC]
 

Mi MOD

Extreme Level

marxs

Jujuy

entradas: 1051

22:55 21/01/2007

4
Cita Iniciado por NemeS

Hola, antes que nada me presneto: Soy NemeS
Gracias a dios me tope con esta BENDITA Pagina.
Tengo un problema GRAVISIMO con mi audio.
El tema es: Tengo un Mother 810 todo Onboard, audio y video entre otros.
Cuando inicio la PC con el vidio onboard el audio funciona de marabilla, pero cuando instalo mi placa de video (Nvidia GeForce4 4000) hace interferencia con el audio, cada vez que pretendo escuchar algo no tengo ningun problema, pero cuando ejecuto alguna imagen o hago clic derecho en el escritorio o en cualquier otro lugar en el que aparezca el MENU hace ruido, se escucha muchisima estatica, le instale los drivers que (Segun WindowsXP) es el SIS 7018 y de todas formas sale PURA estatica y de fondo lo que estoy escuchando.
Este problema solo surge cuando instalo la placa de video. Ah tambien aparece la P*T* estatica cuando ejecuto un juego…

Si alguien tiene idea del porque esto PLS contesten, estoy verdaderamente necesitadoo!!

hola que tal, te cuento que tenia la misma placa…una pregunta, te andaba antes la geforce4 sin problemas? o es primera vez que instalas?
porque tengo entendido que soportaba hasta geforce 2 como maximo, y que el resto iba a tener problemas si es que funcaban…salutes.

Nuevo miembro

NemeS

entradas: 15

18:05 22/01/2007

5

Holas!
Antes que nada Muchas Gracias por la Bienvenida!

Les comento que el audio lo tengo conectado directo a la entrada Auxiliar de mi equipo de sonido y sus respectivos parlantes los tengo lejos del monitor, mas especificamente clavados en la pared, esto no es problema, porque cuando desconecto la GeForce y utilizo el video Onboard el audio funciona perfecto.

Sinceramente no estoy completamente seguro del modelo de Mother, esta entre 810 y 825(Sin Micro soldado) si les sirve de guia, uso un Athlon de 900Mhz, tiene 2 slot para Dimm , 2 Slot PCI y 1 AGP. De todas formas la placa de video funciona a la perfeccion, es decir no tengo problema con ningun juego que soporte esta placa (RO, L2, WOW, ImperioOnline, NFS MW hasta el Carbon)

Por otro lado, tengo un Mother Soyo K7VTA (No K7VTA-B ni K7VTA-PRO) en este mother me funciona la GeForce y el audio (Onboard) PERFECTAMENTE!
Les digo esto solo para comentarles que el problema es de mi Mother Pc-Chips

Hay quienes no pueden liberar sus propias cadenas sin embargo puden liberar a sus amigos

Nuevo miembro

NemeS

entradas: 15

18:50 24/01/2007

6

HOLA!
HOLAAAAAAA(ECO)
HOLAAAAAAAA (ECO)

ninguna respuesta?

Hay quienes no pueden liberar sus propias cadenas sin embargo puden liberar a sus amigos

Hardcore Extreme Level

josr

entradas: 3366

19:31 24/01/2007

7

¿Que marca de fuente tenes y de cuantos wats es?

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Nuevo miembro

NemeS

entradas: 15

20:55 24/01/2007

8

OHHHHHH Soy un Gil!
Leei tu Firma pensando que era tu respuesta XDDDD

Es un MAXIMA 350Wts!!!!!

Hay quienes no pueden liberar sus propias cadenas sin embargo puden liberar a sus amigos