Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda (grasa termica)

No hay Etiquetas
Entrada
Midle End Level

Diego

entradas: 106

23:16 22/03/2012

1

Hola chicos, tengo un problema con mi maquina resulta que saque el
disipador del micro y al poner pasta nuevamente el micro recalienta
probe todos los metodos que vi en la internet (desparramar con la
targeta, la gota sola en el centro y nadahmmm) si alguien me puede ayuadarse
lo agradesco!wink1

Moderador

legion

Argentina

entradas: 15626

23:18 22/03/2012

2

Que  micro ?'  que  grasa??  que  disipador ???

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

Diego

entradas: 106

09:21 23/03/2012

3

Hola, micro amd am2 4400, cooler stock, grasa delta la comun blanca. Gracias

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

09:41 23/03/2012

4

Limpiaste con alcohol isoproílico?

Si no tenés, yo eh usado con muy buenos resultados, thinner o incluso alcohol común… claro que el isopropílico es lo mas aproppiado para electrónica… pero con cuidado, las cosas suelen funcionar bien.

Aparte, te fijaste que estubiera el cooler bien instalado? Cuando sacaste el cooler, estaba toda la grasa bien dsitribuída? El fan del cooler, revisálo. Reseteaste parámetros del mother? Fijáte por las dudas que esté activado el CnQ.

Preguntonta… estas haciendo overclock?

La grasa Delta, si bien es una de las mas chotas, para condiciones stock, debería funcionar lo suficientemente bien….

 

PD: Qué temperaturas tenías antes, y después?

 

Saludos!!

signature

Midle End Level

Diego

entradas: 106

10:26 23/03/2012

5

Tengo isopropilico, no hago overclock, las temps anteriores eran normales , ahora llega a 80° fluctua mucho en indle esta a 45° lo cargas un poco y llega a 80°

el micro lo saque por que se me rompio el zocalo, lo cambie por una de otra placa , apreta re bien no creo que sea el problema, ademas este problema ya lo tube antes y lo solucione comprando un cooler original con la grasa ya puesta asi que no se ja. Saludos

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

11:47 23/03/2012

6

Para mi el cooler no esta haciendo bien contacto, fijate de haber puesto bien el zocalo donde anclás el cooler. Y con la vieja tecnica de dedometro, tocando con el dedo el disipador cuando esta a 80º esta realmente caliente?

Midle End Level

Diego

entradas: 106

18:45 26/03/2012

7

No se poque pero ahora cuando la prendo entro a la bios y esta 60° largo le mando
un reset y baja automaticamente a 40° (lo normal), osea pareciera ser un
error logico despues que me volvi pu.. probando todos los metodos para
poner la grasa
, ahora sigo teniendo el problema original que se apaga de 1 ni bien
arranca el windows no se para mi que se me murio la mhoter, o la fuente probe con el tester y 5v esta a 5.28 es mucho?

saludos y gracias