Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con pc lenta y video

No hay Etiquetas
Entrada
Entry Level

fresko

entradas: 69

01:28 14/06/2008

1

Hola antes que nada soy nuevo en el foro y demasiado novato con el tema del modding de pc… resulta que hace unos dias mi pc empezo a andar para atras…
cuando le doy para que prenda, prende la luz del cpu la roja y verde pero nunca empieza nada… no se ve nada en la pantalla, lo que hago es desenchufar el estabilizador y enchufar y ahi recien arranca…
anda muy lenta en todos los sentidos pero mi mayor problema es que desde que me paso esto del encendido, cada vez que pongo una pelicula se ve en camara lenta, sea cual sea el programa que uso, y el formato… gralmente las miro en rmvb pero probe con avi y es lo mismo…
las especificaciones son estas creo
intel pentium 4 cpu 2.53GhZ 2.54GhZ 224 MB de mem ram… disco de 80 gb y con espacio libre de 29gb …
Como dije antes soy muy novato y esto lo saque de informacion del sistema en mi pc…
dEsde ya gracias y perdon si puse en el lugar equivocado…
ah tengo windows xp pro

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:55 14/06/2008

2

Bienvenido al foro!
Lo que me parece que tenes es un virus o espia que te esta jodiendo, lo del encendido fue casualidad, salvo que te siga jodiendo el encendido.
Pasale algun antivirus, onda kaspersky y antiespia spyboot y fijate que pasa. Sino podes probar de reinstalar windows. Suerte!

Edit: tambien puede ser el controlador de video, que seguramente es integrado.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Entry Level

fresko

entradas: 69

02:58 14/06/2008

3

Lo paso todos los dias el cccleaner y el nod32… pero nada que encuentre el nod32…no se si es bueno cuando me lo instalaron me dijeron que era el mejor…

Midle End Level

__JaS__

entradas: 182

12:23 17/06/2008

4

Bajate el Lavasoft Ad-Aware y el Spybot – Search And Destroy. Para encontrar Spyware y demas. Correlos y fijate si encuentran algo.
Para el tema de la lentitud tal vez tambien te convenga chequear el registro, bajate el Registry Mechanic, la utima version.
Tambien con el Ccleaner pone Buscar Problemas, en la pestaña "registro" y borra todas las entradas que aparezcan (sin hacer copia de Seguridad no pasa nada)
Podes bajar todo de aca: http://www.filehippo.com/ ademas tenes mucho mas soft.

Suerte y contanos como te fue!

Extreme Level

kala282

entradas: 2910

22:42 17/06/2008

5

Coincido con JaS solamente que yo no usaria el Spybot…es muy muy muy malo, mejor pasale el spysweeper y despues le pasas el hijackthis copias o guardas el log y lo subis en la pagina, de esa forma previo scan te vas a dar cuenta si tenes algo raro en tu pc. Si necesitas mas ayuda sobre como usar el hijackthis consulta. Un saludo!

Entry Level

fresko

entradas: 69

02:38 18/06/2008

6

Probando, gracias, de momento le pase el cccleaner en el tema de registro y me tiro 184…no se si es bueno o malo le puse reparar o eliminar registro (no recuerdo bien) y saque todo
Ahora probando con el ad-adware2008 (no se la verdad para que es pero le di a explorar y ver que pasa uds saben mucho mas que yo)—
Cualquier cosa aviso
Muchisimas gracias… es una muy buena web y con muy buena ayuda. y por cierto lo mas importante una de las pocas en las que no hay forobardo!!!!
FELICITACIONES!