Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con JDownloader

No hay Etiquetas
Entrada
Extreme Level

Iguana

entradas: 2079

23:35 03/12/2009

1

La cuestión es esta: tengo el modem Pirelli Discus DRG A112 (el de Arnet) y logré configurarle la reconexión con el JDownloader. Activo la casilla de Reconexión automática, pero cuando termina una descarga desde el servidor de donde estoy bajando ahora (Hyperfileshare) no se reconecta, y lo tengo que hacer manualmente, cosa que con otros servidores (como Rapidshare) funciona perfectamente…

Hay alguna forma de indicarle al programa que se reconecte automáticamente o no con ese servidor?

Extreme Level

.:N1KO:.

entradas: 1425

00:34 04/12/2009

2

si activas la reconexion, te lo hace para todos los servidores… no hay forma de abilitar la reconexion para un solo servidor y para los demas no.

/—————————————————————–.:N1KO:.—————————————————————–
[SIGPIC][/SIGPIC]

La vida es un juego… Firma: Mario Bros.
Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:38 04/12/2009

3

pasá cómo hiciste la reconexión yo tengo ese modem!

Moderador

hikaru85

Capital Federal

entradas: 9578

00:40 04/12/2009

4

hay un programita llamado Freeler creo que te permite reconectar el modem cuando se pierde la conexión

Extreme Level

Iguana

entradas: 2079

09:54 04/12/2009

5
Cita Iniciado por .:N1KO:.
Ver Mensaje
si activas la reconexion, te lo hace para todos los servidores… no hay forma de abilitar la reconexion para un solo servidor y para los demas no.

Entonces es algo muy raro lo que tengo tengo que seguir probando

Cita Iniciado por Eagle_Watch
Ver Mensaje
pasá cómo hiciste la reconexión yo tengo ese modem!

[[[HSRC]]]
[[[STEP]]]
[[[REQUEST]]]
GET /manualconn.xml?c=0&b=1 HTTP/1.1
Host: %%%routerip%%%
[[[/REQUEST]]]
[[[/STEP]]]
[[[STEP]]]
[[[REQUEST]]]
GET /manualconn.xml?c=1&b=1 HTTP/1.1
Host: %%%routerip%%%
[[[/REQUEST]]]
[[[/STEP]]]
[[[/HSRC]]]

Lo ponés en el menú "LiveHeader/Curl", pero antes hay que desactivar en el menú del modem (entrando a 10.0.0.2) la casilla que dice "Siempre Conectado"

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

21:56 04/12/2009

6
Cita Iniciado por Iguana
Ver Mensaje
Entonces es algo muy raro lo que tengo tengo que seguir probando

Lo ponés en el menú "LiveHeader/Curl", pero antes hay que desactivar en el menú del modem (entrando a 10.0.0.2) la casilla que dice "Siempre Conectado"

Funcionó en Win7!! gracias totales!