Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con ccleaner

No hay Etiquetas
Entrada
Entry Level

juanchiscba

entradas: 67

17:19 02/12/2008

1

Hola gente.. Tengo un problema con el CCleaner, limpie todos los registros y los temp de mozilla ff..

Ahora el problema es que al visitar algunas paginas no se me muestran las imagenes.. No se ve nada directamente ni la (X) q suele mostrarse cuando no carga la imagem…

A alguien le paso algo asi?

q solucion hay??

Pd: No hice backup cuando le di a eliminar registros

High End Level

Spetsialnoye

entradas: 657

18:12 02/12/2008

2

Reinstalando el mozila?

Mother:Biostar TA790GX 128MMicro: Phenom II 920Memoria:2x2GB GSkill Pi Black 1066Mhz
Video:GIGABYTE GTX 460 1GB Fuente:Satellite SL-8600EPSGabinete:Saikano X-22
Entry Level

juanchiscba

entradas: 67

18:14 02/12/2008

3
Cita Iniciado por Spetsialnoye
Ver Mensaje
Reinstalando el mozila?

mmmm eso pense.. pero tengo miedo de perder los marcadores y las contrseñas

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

18:50 02/12/2008

4
Cita Iniciado por juanchiscba
Ver Mensaje
mmmm eso pense.. pero tengo miedo de perder los marcadores y las contrseñas

para q eso no pase usa el mozilla backup q es el tengo yo y hago eso cada ves q formateo, abris el programa y le pones cargar y ahi seleccionas el archivo ya creado con el bakup, y te pone los plugins, contraseñas, skins todo como si lo tuvieses como antes.

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

High End Level

mondriant

entradas: 635

19:09 02/12/2008

5

utiliza el foxmarks

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

19:14 02/12/2008

6

el CClener no es….. para mi debe ser otro tu problema jamas en mis años de uso el ccleaner me causo problemas con firefox…..
Proba hacer lo siguiente apreta ctrl+f5 en las paginas donde no te muestra la imagen a ver si eso lo soluciona.

High End Level

ElCierne

entradas: 580

19:51 02/12/2008

7

para mi q como borraste las cookies ahora te tarda mas en cargar las imagenes… si esperas un poco tal vez aparescan

Entry Level

juanchiscba

entradas: 67

20:00 02/12/2008

8
Cita Iniciado por ElCierne
Ver Mensaje
para mi q como borraste las cookies ahora te tarda mas en cargar las imagenes… si esperas un poco tal vez aparescan

La pagina dice "terminada" es decir no es eso

Cita Iniciado por 010101
Ver Mensaje
el CClener no es….. para mi debe ser otro tu problema jamas en mis años de uso el ccleaner me causo problemas con firefox…..
Proba hacer lo siguiente apreta ctrl+f5 en las paginas donde no te muestra la imagen a ver si eso lo soluciona.

na, tampoco.. acabo de desinstalarlo e instalarlo de nuevo y nada.. virus en la pc no tengo.. formatie hace 2 semanas y no he bajado nada de internet ni cosas raras.. es ese programa el ccc q me causo esto…

High End Level

ElCierne

entradas: 580

20:06 02/12/2008

9

y te fijaste en el IE?

Entry Level

juanchiscba

entradas: 67

22:48 02/12/2008

10
Cita Iniciado por ElCierne
Ver Mensaje
y te fijaste en el IE?

En el ie anda todo perfecto :S

La verdad q no entiendo

Solucionado chicos.. Borre la carpeta Profile instale de nuevo el ff y sincronice todo con foxmarks andubo a pleno!

Gracias de todos modos

Puedem cerrar tema

Moderador

legion

Argentina

entradas: 15626

01:50 03/12/2008

11

Solo había que desbloquear la prohibición y dejarlo solo contenido para adultos metiendo la pass :

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -