Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda con asus m4a785td-v evo

No hay Etiquetas
Entrada
Midle End Level

chusca

AVELLANEDA

entradas: 436

15:43 08/11/2010

1

hace unos dias me arme una pc y tengo un ploblema porque me sale la pantalla verde de asus y tarda carga el win 7 , aveces se queda ahi en la pantgalla verde y tengo que apagar y prendes varias veces la compu para que carge el win7

Amd Athlon Quad Core x4 640
asus asus m4a785td-v evo
memoria super talent 4gb Ddr3 1333mhz

no se si me falta configurar al BIOS o que cosa tengo que configurar?

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Hardcore Extreme Level

kglacius

entradas: 10191

16:49 08/11/2010

2

esa pantalla verde te oculta lo que es el POST del BIOS si se tilda ahi es porque algun problema con la configuracion del BIOS o en su defecto con algun componente de hard no deja pasar el POST… fijate que podes sacar esa pantalla verde y dejar el post como para leer donde es que se termina tildando el equipo y asi tener una mejor idea de por donde van los tiros.

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

chusca

AVELLANEDA

entradas: 436

17:11 08/11/2010

3

hola pude entrar a la bios y encontre en el sector del booteo que me arrancaba desde el usb y lo cambie para que arranque desde el disco rigido podria ser ese el ploblema?

listo era eso creo cambie el lugar de booteo ahora tarda maso menos unos 5 0 7 segundo joya gracias

otra consulta tengo que actualizar la bios o la dejo asi como esta

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Hardcore Extreme Level

kglacius

entradas: 10191

17:19 08/11/2010

4

no deberia… ese mobo tiene un sistema de booteo con prioridades pero MULTIPLE ergo si el USB esta como primer dispositivo y no encuentra nada para bootear desde alli pasa al que esta en segundo orden y asi sucesivamente hasta terminar sus opciones, ergo el dispositivo que este como inicial no es 100% influyente

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Extreme Level

BlackestDay

entradas: 1145

23:18 08/11/2010

5

Algunas maquinas quedan booteando el usb(esperandolo), muchas pasan por un corto en los usb, esto pasa si le dejas algo usb conectado tipo modem claro y eso.

Hardcore Extreme Level

savedrage

entradas: 17862

23:21 08/11/2010

6
Cita Iniciado por kglacius
Ver Mensaje
no deberia… ese mobo tiene un sistema de booteo con prioridades pero MULTIPLE ergo si el USB esta como primer dispositivo y no encuentra nada para bootear desde alli pasa al que esta en segundo orden y asi sucesivamente hasta terminar sus opciones, ergo el dispositivo que este como inicial no es 100% influyente

daa y el tiempo que tarda BUSCANDO en otros dispositivos hasta que llega al HDD no cuenta acaso?

Cita Iniciado por chusca
Ver Mensaje
otra consulta tengo que actualizar la bios o la dejo asi como esta

Actualizar por que sí no le veo sentido; tiene su riesgo, y si bien es facil con el EZFlash, lo evitaria.

Hardcore Extreme Level

kglacius

entradas: 10191

23:30 08/11/2010

7
Cita Iniciado por BlackestDay
Ver Mensaje
Algunas maquinas quedan booteando el usb(esperandolo), muchas pasan por un corto en los usb, esto pasa si le dejas algo usb conectado tipo modem claro y eso.

es cierto, aunque es raro que pase:
a) el mobo debe ser medio poronga o con un bios muy verde como para que te tome un mouse USB como dispositivo de boot.
b) son pocos los dispositivos que pueden confundir el controlador.

Cita Iniciado por savedrage
Ver Mensaje
daa y el tiempo que tarda BUSCANDO en otros dispositivos hasta que llega al HDD no cuenta acaso?

salvo que te pase lo que pone BlackestDay el tiempo de busqueda es INMEDIATO, osea no se queda esperando que pongas un PEN si no detecta nada pasa al siguiente inmediatamente. (mi booteo siempre fue usb/CDROM/HDD/every else) y las veces que se tildo el boot fue por un cable sata pinchado.

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Entry Level

jofn

cap fed

entradas: 96

00:46 09/11/2010

8

no es un mobo poronga te lo garantizo, lo que paso fue que iniciaste la pc con un un dispositivo de almacenamiento USB conectado, pasa muchas veces que te lo renococe y se cambia directamente para que bootee en ese primero

Phenom II X4 955BE – CMGeminiiS – Asus M4A758TD-V EVO – 8gb Kingston DDR3 1333mhz – Sapphire HD5750 vapor-x – 500gb WD blue – 2Tb WD green – 226nw – OCZ Fatality 750w

Hardcore Extreme Level

kglacius

entradas: 10191

01:37 09/11/2010

9
Cita Iniciado por jofn
Ver Mensaje
no es un mobo poronga te lo garantizo

cada vez vienen peor los users nuevos… no leen un choto o leen pal okote.

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

chusca

AVELLANEDA

entradas: 436

20:23 21/11/2010

10

sigo con el ploblemita hoy ni la prendi en todo el dia cuando la prendi ahora es como que se colgo de nuevoen la pantalla no sera que tengo que configuracion del BIOS o actualizar ya que es nueva la compu?

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Nuevo miembro

angra89

entradas: 16

16:20 22/11/2010

11

Yo tengo la misma Placa asus m4a785td-v evo y se me cuelga también pero mientras la uso, El cooler del procesador empieza a girar desesperadamente y luego se congela la pantalla. Si utilizo el programa Asus epu4engine para entrar en modo de bajo consumo corre todo bien, si pongo en modo high perfomance hace lo mismo.

Ya decidí comprar una placa nueva porque creo que el problema es la placa.
Mi pc tiene
* procesador Phenom II x4 965 BE 3.4
* 4x1gb crossair 1333mgz
* Fuente Satellite 600watts Reales

Midle End Level

chusca

AVELLANEDA

entradas: 436

17:22 22/11/2010

12
Cita Iniciado por angra89
Ver Mensaje
Yo tengo la misma Placa asus m4a785td-v evo y se me cuelga también pero mientras la uso, El cooler del procesador empieza a girar desesperadamente y luego se congela la pantalla. Si utilizo el programa Asus epu4engine para entrar en modo de bajo consumo corre todo bien, si pongo en modo high perfomance hace lo mismo.

Ya decidí comprar una placa nueva porque creo que el problema es la placa.
Mi pc tiene
* procesador Phenom II x4 965 BE 3.4
* 4x1gb crossair 1333mgz
* Fuente Satellite 600watts Reales

que rarro eso a mi por suerte no me pasa no habras tocado o algunos de esos programas que viene en el cd del mosther?

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Nuevo miembro

angra89

entradas: 16

16:04 23/11/2010

13

Tocado? la verdad que no es ese el problema ya que con Ubuntu y Windows 7 pasa lo mismo, no es software el problema.