Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda arranque de la pc….

No hay Etiquetas
Entrada
Nuevo miembro

jere8686

entradas: 28

19:25 20/07/2007

1

Hola tengo un problema, recien termine de armar la pc.
Apreto el boton para prender, empiesa a prender se apaga, y automaticamente prense denuevo sola.
alguno sabe que puede ser?
Es una
Core 2 duo E6420
Msi P35 Neo
2 gb de ram supertalent 800mhz
un disco western digital 250gb
fuente powercooler 500 wats
Video msi 8600 GT

High End Level

Rammstein

entradas: 819

19:45 20/07/2007

2

y despues de que se prende por segunda vez entra al sistema o vuelve a hacer lo mismo?

Nuevo miembro

jere8686

entradas: 28

19:47 20/07/2007

3

entra al sistema

Extreme Level

Adris

QueTi

entradas: 1311

20:01 20/07/2007

4

A ver si entendi: Prendes la PC -> Arranca -> Reinicia sola -> Arranca OK -> Entra al SO -> No hay mas dramas

asi?

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

Nuevo miembro

jere8686

entradas: 28

20:14 20/07/2007

5

exacto.
ahora estube haciendo pruebas le desconecte el hdd led y el reset sw y ahora arranca normal U_U
El reset sw es normal, pero el Hdd led tiene 1 cable unido q no se q sera,
es un gabinete senteycon pantalla lcd.
si podes ayudarme te lo agradezco T_T

Nuevo miembro

jere8686

entradas: 28

21:37 21/07/2007

6

la pc prende en 2 etapas denuevo , sin haber tocado nada.
Recien la apague por que me empesaron a aparecer unas linitas raras en el monitor.
ayuda porfabor.