Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda 8600GT

No hay Etiquetas
Entrada
Nuevo miembro

buitrex4

entradas: 29

21:49 10/02/2009

1

Buenas gente, tengo una consulta con respecto a la 8600gt.

Resulta que como todos los dias fui a prender la pc y no veia nada en la pantalla, me parecio raro haci que reinicie pero nada, se escucha el bip cuando prende, todo lo mas normal pero en la pantalla no aparece nada,la luz del monitor queda titilando y no hay forma de que arranque, asi que desenchufe el monitor de la pc y lo puse en la placa de video onboard y asi funciona lo mas bien.
Asi que supungo que el problema es la 8600gt, habra alguna forma de saber si la placa murio sin probarla en otra pc? o puede ser alguna otra cosa?.
La placa deve tener 1 año como mucho me parece raro que muera de repente nose.
Espero me puedan ayudar. Saludos!!!

Midle End Level

Bruno83

Paraná, Entre Ríos (Argentina)

entradas: 220

23:42 10/02/2009

2

Podrías revisar que en la BIOS esté configurado para que booteo primero del PCI-E, capaz tenés que booteo primero de la onboard.
Sino la otra sería que la pruebes en otra pc.

High End Level

TheTen

Nose D:

entradas: 891

23:58 10/02/2009

3
Cita Iniciado por Bruno83
Ver Mensaje
Podrías revisar que en la BIOS esté configurado para que booteo primero del PCI-E, capaz tenés que booteo primero de la onboard.
Sino la otra sería que la pruebes en otra pc.

Esas cosas no se cambias por si solas.

Sin animos de joderte pero creo que murio tu 86gt =(
Fijate de probar la placa en otra pc.

Nuevo miembro

buitrex4

entradas: 29

13:08 11/02/2009

4

Gracias por responder, voy a probar en otra pc y les cuento.

si se les ocurre otra cosa avisen!!!

High End Level

piru237

entradas: 536

13:17 11/02/2009

5
Cita Iniciado por TheTen
Ver Mensaje
Esas cosas no se cambias por si solas.

Sin animos de joderte pero creo que murio tu 86gt =(
Fijate de probar la placa en otra pc.

comparto totalmente… no se puede desconfigurar asi de repente despues de un año de uso.

Probá en otra pc y cruza los dedos y prendé velas

yo tambien los voy a cruzar

———————————————————————————————-

"Me lo contaron y lo olvidé. Lo vi y lo entendí. Lo hice y lo aprendí."

High End Level

TheTen

Nose D:

entradas: 891

14:11 11/02/2009

6

Escuche pero nunca vi.:
Que empiezan a tener problemas de soft(reinicios, colgadas, freez, etc) porque un elemento de cierto componente electronico(mother, mem, etc) esta dañado. Sinceramente no se si es verdad y si puede pasar, pero a vista logica, si un componente, el que sea, esta dañado en una placa madre por ejemplo, la mother no anda xD

EDIT: Si se quema o se le arranca algo a eso apunte :P

High End Level

gralpatton

entradas: 846

14:31 11/02/2009

7

hay 2 opciones solas!!!!!
1 la vga murio y no hay vuelta atras

2 el pci-ex esta fallando o tambien murio.
en este segundo caso e visto 2 o 3 mobo que de repente murio solo el pci.e y nadi supo esplicar es como si se ubiera quemado ese puerto solamente y no tomaba nada que se le colocara en la ranura.

prova la vga e otra pc y tambien proba otra vga en mother, esto es lo unico que se puede hacer sin tener la pc en la cara!!!!! lamentablemente

y suerte con eso

Servir al cielo???NUNCA PORQUE SOY EL REY EN EL INFIERNO!!!!!VANIDAD MI PECADO FAVORITO…EGOLATRIA MI DROGA PERSONAL!!!!

VALIDACION XFX 8600 GT XXX + ACCELERO S1: http://www.techpowerup.com/gpuz/762ad/

CPU-Z: http://valid.x86-secret.com/show_oc.php?id=370912

Extreme Level

CHIPI

entradas: 1586

23:24 16/02/2009

8

Por curiosidad: ¿qué 8600GT es?

Conozco 2 personas que compraron la ASUS 8600GT Silent y al poco tiempo (uno al año y pocos meses, el otro a los 6 meses) se les rompió la placa.

Nuevo miembro

buitrex4

entradas: 29

13:21 19/02/2009

9

Es una xfx8600gt 256mb ddr3.

Todabia no pude probar la placa en otra pc por q no tengo tiempo, lo q hice fue limpiar la ranura pci-express pero nada de nada.Espero poder probarla en estos dias.

Saludos

Nuevo miembro

buitrex4

entradas: 29

12:11 24/03/2009

10

bueno ayer recien pude probarla en otra pc anda josha, el problema q no tengo otra para probar en mi pc.
Mi duda es ahora q probe la placa en otra pc y funciona que el problema sea del sistema o algun archivo dañado o algo asi, por que nose si formatear la pc tengo un quilombo de archivos barbaro y si no es eso es un garron!!.
Otra cosa, hay alguna manera de probar el slot pcix sin tener otra placa? nose probar si funciona correctamente con algun programa o algo.

Bueno gente espero me ayuden y gracias!!!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

13:41 24/03/2009

11

si pones la vga en tu maquina y no pasa el POST, no te muestra imagen en ningun momento (o sea durante el booteo) no es un problema del OS sino de hardware.
quizas convenga un CLEAR CMOS

lee el manual de tu motherboard, busca el jumper que esta al lado de la pila y con la pc desenchufada cambia de posicion el jumper durante 10 segundos y luego volvelo a su posicion original.
recien entonces instala la placa de video, enchufa todo y a probar

Nuevo miembro

buitrex4

entradas: 29

13:45 24/03/2009

12

gracias por la respuesta, lo de la pila ya lo hice,directamente saque la pila un par de segundo(creo q es lo mismo ) puse todo devuelta pero nada de nada.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:20 24/03/2009

13

Cambiá el mother pedorro ese. De todas formas sabes que la VGA funca, asi que no tiene sentido saber si tu PCI-e anda o no, puesto que no anda con tu VGA ¿de que te sirve saber que murió? Salvo que quieras venderla. Aunque en tucaso me fijaris si funca la OnBoard
Pero en todo caso, cambiá el mother y listo. Hay mothers AM2 desde 55 verdes que son muy buenos, con el mismo chipset que el tuyo actual. ¿probar un PCIe sin placa? No creo que se peuda, excepto con una placa "POST", pero es algo que los tecnicos manejan solamente, pues no le sirve a nadie mas. Podrias averiguar de repararla, pero no creo que valga la pena.
Averiguate por un M2A de ASUS o alguna con un 780G/790G (aunque son mas caros) que andan barbaro y tienen mejores posibilidades de expansion. Conservá tu VGA para el nuevo mother que es un caño de VGA (pese a su edad, obvio)
Saludos y mucha suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

buitrex4

entradas: 29

23:28 24/03/2009

14

la onboard funca josha, asi que nose me queda probar otra placa en mi pc por las dudas, y sino mother nuevo.