Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Averia y Ausencia

No hay Etiquetas
Entrada
Midle End Level

Serpa

entradas: 213

10:24 13/09/2007

1

Buenas, les voy a contar una muy molesta averia que me ha pasado estos ultimos 7 dias y el por que de mi ausencia en este foro:

El caso es que al finalizar de montar mi pc y funcionar, de repente se comio la fuente, la fundio. Lo lleve al tecnico y me dijeron que era la fuente que estaba rota, y me la cambiaron, a todo esto que voy a casa despues de comprar la nueva y la fundió y yo mosqueado la lleve de nuevo al tecnico y me suministraron otra creyendo que era fayuta.

Llego a casa, mmmn la 3ª fuente que fundo lo llevo otra vez al tecnico cansado ya de tantos viajes y me dicen que se la deje y que lo miraran a fondo…

A los tres dias de la rotura me llaman que lo han desmontado y lo han vuelto a montar y era una pieza que hacia mal contacto y que fundia las fuentes. Por fin tengo el pc en casa, me ha salido un poco mas caro montarlo yo pero la experiencia ha sido buena…con un mal sabor de boca al final pero buena…El verano 2007 nunca lo olvidare .

Bueno ya tengo el pc y puedo estar en el foro gracias a dios

Saludos compañeros.

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

12:26 13/09/2007

2

Jeje que suerte que no se te quemo nada, yo la primera pc que me arme me olvide de ponerle algo abajo al mother para que no tocaran las soldaduras y hiciera corto, la cosa es que la prendia y no se veia nada y hacia un pppiiiiiii muy largo, sin saber la razon fui a donde compre todo y me dicen sin desarmar ni mirar nada que la mother se habia quemado por la razon que dije antes, la cosa es que me queria matar me cagaron a pedos y que se yo, como 1 mes despues consegui un tipo que me podia arreglar el mother si no era nada complicado, le mando la compu y despues de varios dias se da cuenta (ya que no habia nada quemado pero seguia sin prender) que una d elas memorias no era compatible con la otra :P se la saco y andubo joya, todo por usar diferentes marcas…. va en ese momento no sabia nada pero seguramente era por los timmings ya que las frecuencias eran las mismas…….

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

bat2com

Argentina

entradas: 3633

13:36 13/09/2007

3

jajaja que mala suerte 3 fuentes!!!bueno pero tenes la maquina al final

Extreme Level

Nesseze

entradas: 2110

14:01 13/09/2007

4

si llegan a ser la fuente que tenes de perfil pobre flaco xD
jajjaja , todo se aprende por suerte jamas me paso

[SIGPIC][/SIGPIC]

Midle End Level

Serpa

entradas: 213

07:39 14/09/2007

5
Cita Iniciado por Nesseze
Ver Mensaje
si llegan a ser la fuente que tenes de perfil pobre flaco xD
jajjaja , todo se aprende por suerte jamas me paso

JAJAJAJA se me olvido quitarla, ahora la quito, queme la del perfil mas dos mas de la tienda…si, tengo mala suerte…al final me quedado con una barata de 480 watts que corra el pc y listo.

Pero si almenos el pc anda, que podia haber sido peor.