Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Atuda con internet

No hay Etiquetas
Entrada
Midle End Level

agente47

entradas: 248

19:23 22/05/2008

1

Hola a todos tengo un problema q cuando quiero entrar a alguna pagina me da error, hubo un problema y no se pudo conectar y tengo q apretar recargar miles de veces para q me aparesca la pagina (aveces sin las imagenes) Esto empezo a pasar desde q instale el AVG 8 (ya lo desinstale, lo habia instalado para ver una cosa y ya tenia nod32 instalado) y desde q lo instale hasta ahora esta ese problema.Que puedo hacer para solucionarlo? ayuda
PD: Restaurar sistema no funciona porque tengo windows uE…. y este mensaje ya es la 2da vez q lo escribo

Hardcore Extreme Level

savedrage

entradas: 17862

19:41 22/05/2008

2

te quedo bien desinstalado?
Anda a inicio > ejecutar > "regedit" > HKEY_LOCAL_MACHINE > software > Microsoft > Windows > Currentversion > run…y busca si no tenes en la lista de la derecha ninguna entrada que haga mencion al AVG, si la hay, borrala. Luego limpia registro, historiales, etc etc con soft como Ccleaner o Easy Cleaner, reinicia y proba…

Y para la proxima, recorda no tener 2 antivirus en tu pc!

Midle End Level

agente47

entradas: 248

21:41 22/05/2008

3

Bueno estuve viendo los registros y encontre un AVG8 Network redirector q no puedo borrar, esta aca, hkey_local_machine\system\currentcontrolset\enum\r oot\legacy_avgtdix\0000
y un par mas q estoy tratando de borrar….