Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ati hd 4850 ayuda

No hay Etiquetas
Entrada
Nuevo miembro

dagonhot

entradas: 44

12:56 03/04/2010

1

Hace poco instalé el programa ccleaner, limpié el pc y al reiniciarlo comenzó mi sufrimiento no se cargan los drivers de la placa de video.
Me arroja este mensaje: "No se puede cargar el archivo o ensamblado 'CLI.Implementation, Version=2.0.3482.36812,Culture=neutral, PublicKeyToken=90ba9c70f846762e' ni una de sus dependecias. El sistema no puede hallar el archivo especificado."

he desintalado e instalado los drivers como 12 veces y no se arregla el proble, retorné a los drivers antiguos que vnían con la placa y sigue igual.
Por ahí leí que hay que reinstalar net framework desde 1.0 a la 2.0 ????

ayuda urgente!!!!!!!!

Moderador

hikaru85

Capital Federal

entradas: 9578

14:32 03/04/2010

2

pasale el driver sweeper y fijate si te los termina de sacar…

Extreme Level

BlackestDay

entradas: 1145

14:59 03/04/2010

3

A mi cuando me pasan esos tipos de problemas formateo y listo total tengo toda la data en otra particion, pero vos nose… asi que pasaria algo para que saque completamente el driver y lo instalaria sino ni idea.

Nuevo miembro

dagonhot

entradas: 44

15:31 03/04/2010

4

desintale los net framewok y los drivers ati.
reinstele los net 3.5 sp1 y los ultimos de ati
ahora no me aparece el mensaje de error, pero no me cargan los drivers, no se inicia ninguna utilidad ati.

Hardcore Extreme Level

savedrage

entradas: 17862

15:36 03/04/2010

5

a que le llamas "no me cargan los drivers" ? Que no te abra el CCC, es problema muchas veces de Net Framework.

Podes jugar a algo?

No es tan dificil. Si no formateá y hace todo de cero, tranquilo y bien.

Hardcore Extreme Level

makecba

entradas: 4372

16:00 03/04/2010

6

Formateá, no hay ninguna opción más fácil.