Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

asus p5n-e sli en servicio tecnico…..

No hay Etiquetas
Entrada
Nuevo miembro

enzo b a

entradas: 48

20:40 09/11/2007

1

wenas bueno les cuento yo tengo una p5n-e sli bueno me salio mala oc pufff
inestable todo stock se me reniciaba o patallasos azules probe de todo…. bueno alfinal era la paca con problemas dual chanel, una sola memo funcionaba sin problema pero dual chanel NO…. es raro pero en los 2 primeros slot funcionaba bien pero en los 2 segundo slot todo mal… bueno presete mi placa al servicio tecnico bueno la probaron con la bios 703 (con un p4 hr 3ghz y unas memos kingston 667 c5)y los tecnicos encontraron unos reniciados raros bueno ellos seguiran testiando y se aran los cambios de la mobo.. ahora fui al servicio tecnico dijeeron que habian actulizado a la bios beta (801) y marabillosamente funcionaba todo bien ahora me pidio q llevara mis 2 memos q son (corsair cm2x1024 5400c4) es el kit y mi proce e4300 bueno mañana lo llevare temprano.. el proce lo descarto no creo que de problemas pero las memos las probe uno por una con memtes ni un error en media hora asi que puede ser = mañana lo sabre, el del servicio tecnico me pregunto que memorias tines,bueno yo le dije las mias y dijo: mmmm corsair sera incompatibilidad con la placa yo dije : q raro yo tengo unos amigos en un foro q tiene mi misma config y no tiene problemas… bueno e buscado info sobre la placa y mis memos no encontrado nada q sertifique lo q digo yo que las memos son 100% compatibles con mi placa, donde encuentro esa info??

Extreme Level

Ripp

entradas: 2301

21:03 09/11/2007

2

igualmente la tabla de compatibilidad de memorias no sirve de mucho Google en cambio si! Dudo que haya incompatibilidad alguna entre tu mobo y tus memos ademas en 2 slots dijiste que te andaban bien… contanos despues que onda salu2!