Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

asus a8v deluxe am64 3000+ lento?

No hay Etiquetas
Entrada
Nuevo miembro

Fede_SS84

entradas: 7

15:04 15/09/2005

1

hola, me esta pasando lo siguiente:
como dice en el titulo tengo la siguiente maquina con win xp sp2 instalado:
asus a8v deluxe
amd 64 3000+
512 mb ram kingston 400Mhz
geforce 5500
disco 80 gb sata (particionado en dos 20 para el so y lo demas para los docs)

el tema es que para arrancar el so tarda mas que estas maquinas del ciber que tienen un duron y seguramente un mother peor, que puede estar afectando el desempeño??

Hardcore Extreme Level

FoxTeRr

entradas: 3754

15:16 15/09/2005

2

Que raro che!………………me parece que es un tema de disco eso eh…………..no puede ser que esa maquina anda lento.
Que disco es?

Hardcore Extreme Level

74205

entradas: 3608

15:18 15/09/2005

3

no tendras muchas cosas instaladas que requieran que se cargen al inicio, no?

Hardcore Extreme Level

ATijbaroli

entradas: 9463

17:19 15/09/2005

4
Cita Iniciado por FoxTeRr

no puede ser que esa maquina anda lento.

Podés tener la mejor máquina, pero si no está bien configurada…


Extreme Level

craker_loco

entradas: 2928

18:32 15/09/2005

5

mira lo primero q tenes que hacer es entrar en las bios y revisar que bootee primero del Hdd y todas esas boludeses, despues cuando estas en winXP entra en msconfig destilda las cosas que estan al pedo

Hardcore Extreme Level

FoxTeRr

entradas: 3754

23:08 15/09/2005

6
Cita Iniciado por ATijbaroli

Podés tener la mejor máquina, pero si no está bien configurada…

Siempre lo dije, la mayor parte de los problemas en hard/soft son de los users

Hardcore Extreme Level

ATijbaroli

entradas: 9463

23:39 15/09/2005

7
Cita Iniciado por FoxTeRr

Siempre lo dije, la mayor parte de los problemas en hard/soft son de los users

Claro, como tu 9550 que anda para atrás en la mayoría de los juegos, pero no porque sea mala!!!


Hardcore Extreme Level

FoxTeRr

entradas: 3754

00:51 16/09/2005

8
Cita Iniciado por ATijbaroli

Claro, como tu 9550 que anda para atrás en la mayoría de los juegos, pero no porque sea mala!!!

Imposible eso, anda perfectamente muy bien en los juegos sin que le subo un clock

Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:56 16/09/2005

9
Cita Iniciado por FoxTeRr

Imposible eso, anda perfectamente muy bien en los juegos sin que le subo un clock

Frase que le usé a Mutay: Te conformás con muy poco, estás acostumbrado a la mediocridad.


Hardcore Extreme Level

FoxTeRr

entradas: 3754

01:00 16/09/2005

10
Cita Iniciado por ATijbaroli

Frase que le usé a Mutay: Te conformás con muy poco, estás acostumbrado a la mediocridad.

Naaaaaaaaaaaaaaaa!!!!!!!!!!!!! ni en pedo …………………me encata esta placa, si me brinda los fps necesarios para que los juegos sean jugables, A COMERLAAAAAAA!!!!!!!!!!!!!!! no quiero ni pido mas ……………..

Pero para mi, el problema del muchacho es ese disco y/o progs que tiene acumulados en el inicio de win.
Ejecutar/tipeas "msconfig"/inicio………………ahi sacas todo lo que no es necesario, osea, que esta muy al pedo, por ejemplo inicio del MSN, o del real player, son ejemplos y hay miles mas, cada prog es configurable para que arranque junto a win, pero eso es a costa de una carga lenta del OS.