Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Alto problema la pc se reinicia al entrar a windows!!!!!!

No hay Etiquetas
Entrada
Extreme Level

marttinkaz

entradas: 2471

16:23 22/05/2007

1

Bueno ya intente todo , cambie la fuente y se reinicia, desmonte el disipador lo limpie limpie el micro volvi a colocarlo y se reinicia… probe con otro disco y al intentar entrar a windows se reinicia de una! es una pentium 3 , atx no me acuerdo la marca del mother pero creo que es asus. el disco es IDE, ahora estaba pensando en reinstalar windnows xp a ver que onda… ya no se que hacer , pd: tambien probe las memos cambiandolas de slot pero nada …

ayudaaaaaaaaa

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

17:29 22/05/2007

2

vos mismo creo te estas dando la posible solucion,reinstala windows,en lo posible si podes hace una instalacion limpia.

Hardcore Extreme Level

pabloc74

entradas: 18123

17:33 22/05/2007

3
Cita Iniciado por marttinkaz
Ver Mensaje
Bueno ya intente todo , cambie la fuente y se reinicia, desmonte el disipador lo limpie limpie el micro volvi a colocarlo y se reinicia… probe con otro disco y al intentar entrar a windows se reinicia de una! es una pentium 3 , atx no me acuerdo la marca del mother pero creo que es asus. el disco es IDE, ahora estaba pensando en reinstalar windnows xp a ver que onda… ya no se que hacer , pd: tambien probe las memos cambiandolas de slot pero nada …

ayudaaaaaaaaa

proba con otras memos, me suena a que una esta fallada

Extreme Level

fabianX

entradas: 1452

18:09 22/05/2007

4

Fijate si podes entrar a modo seguro, y dejala un rato como 10 minutos sino se te reinicia es porque algo en Windows XP te esta jodiendo volve a instalarlo.

Ahora si borrado el sistema se reinicia cada rato es porque el hard esta mal, posiblemente las memos.

bye

Extreme Level

marttinkaz

entradas: 2471

20:41 22/05/2007

5

era el **** windows ya esta andando … se jodio el booteo del mismo. "fixboot" y listo!