Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Alguien con experiencia e inteligencia??

No hay Etiquetas
Entrada
Entry Level

lucas_jp

entradas: 68

10:21 17/04/2006

1

Buenos días, soy de Buenos Aires Arg. y les cuento que hace un mes termine de armar mi computadora, es decir, fui comprando lo mejor que pude y lo fui ensamblando.. Pero ahora que ha llegado el momento de ponerla en funcionamiento tengo el inconveniente de que a veces y no segudo, a veces cuando la enciendo se apaga y se vuelve a encender sola, pero solo cuando recien la enciendo, luego funciona OK.. Alguien puede decirme que le puede estar pasndo, tengo miedo de que algun componente se dañe…

Datos de la maquina:
Mother SOYO PIV865 PlusDragon 2 -1.0
Procesador Intel PIV 3.0E Ghz. 800fsb/1Mb
Memoria 512/400mhz Kinstong.
Video A-Bit Radeon 9550 TURBO GURU 128/128.
Disco Hitachi 80Gb SATA II
Fuente 450W.

Muchas gracias y espero que me puedan ayudar!!!

Viola regla firma

Midle End Level

Evilcasa

entradas: 183

10:35 17/04/2006

2

ke fuente estas usando???

Entry Level

lucas_jp

entradas: 68

10:37 17/04/2006

3

me mataste…. vino con el gabinete (450W)

Viola regla firma

Midle End Level

Evilcasa

entradas: 183

10:44 17/04/2006

4

fijate si conseguis ke alguien te preste una fuente buena(no generica) de 400w "reales" minimo para probar ke pasa

Entry Level

lucas_jp

entradas: 68

10:51 17/04/2006

5

ok.. gracias, yo pensaba en la fuente, pero no estaba seguro… ahora ya somos dos pensando lo mismo!!!

Viola regla firma

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

14:12 17/04/2006

6

agrega un tercero a la lista

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

22:56 17/04/2006

7

Tiene TODA la cara de ser la fuente….

signature

High End Level

Agustin

entradas: 547

23:15 17/04/2006

8

No sera algun checkeo que hace el mother no?? Hay muchos mother que hacen cosas extrañas la primera vez que arrancan.
Yo no estaria tan seguro de la fuente, probala, pero me suena mas a algo del mother, no que ande mal, si no un checkeo o algo por el estilo.

Mini Review Tualatin 1400 512Kb Vs Juegos Modernos Que en paz descanse!!!

Como alguna vez dijo un sabio del hard y del soft, "la memoria cache es un vicio de Windows, esta ahi por que Windows la necesita debido a lo ineficiente que es, el Linux no la necesita"

Hardcore Extreme Level

mathias318

entradas: 6640

23:26 17/04/2006

9

Proba otra fuente, aunque lo raro es que solo avecs y coando enciende la pc, seria durante el post no? anastes de empezar a cargar el SO?

Entry Level

Green Arrow

entradas: 91

23:41 17/04/2006

10

Hola, contanos que componentes utilizastes para armar la pc, y si la fuente es generica que por lo general son pedorras, posiblemente no este tirando los 450w, y se encuentre un poco sobrecargada. Saludos.

Si te caes siete veces, levantate ocho.

High End Level

El viofla

entradas: 993

00:06 18/04/2006

11

Genericas "menos malas"

Surtech, Vitsuba, Daymex, Cirkuit, Noganet.

Si sale de una de esas, es lo pior de lo pior.

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Hardcore Extreme Level

mathias318

entradas: 6640

00:10 18/04/2006

12

Proba desconectar todo lo que este demas y dejar solo lo necesario para probar, saca U.opticas, cooler no tan necesarios (como los del gabinete), y todo eso que no se nesecita para arrancar la PC y fijate a ver q pasa.

Extreme Level

iampowerslave

entradas: 2776

08:38 18/04/2006

13

Antes que todo eso.. podés probar de darle un toque muy rápido al botón de encendido? algunos mothers son demasiado sensibles y no tienen un buen sistema anti-rebote (anti-rebote=leer si el botón está apretado varias veces durante un lapso de tiempo porque una llave o botón común cuando se lo cambia de estado mete ruido y "rebota" justamente, por lo cual si se hace una sola lectura, el tipo lee varios cambios de estado y te puede tomar que estás prendiendo y apagando la PC)

Entry Level

lucas_jp

entradas: 68

08:49 18/04/2006

14

Bueno… le cuento que el boton de encendido se me quedaba trabado en su momento, pero al pensar que era eso lo solucioné y sigue haciendolo… los componentes que tengo ya los describi arriba y no tengo nada fuera de lo comun, no tengo cooler extras, no tengo luces, la placa de video no lleva corriente, etc… todavia no la termine, solo esta en etapa de prueba y me parece extraño que a veces haga eso.

La fuente es Vitsuba de 450W. (eso dice)
Y lo hace efectivamente antes de que aparezcan las letras de la mem ROM en pantalla…

Gracias, espero haberles contestado a todos!!!

Viola regla firma

Midle End Level

reyrengo

entradas: 233

11:47 21/04/2006

15

pero probaste ya con una fuente que no sea la que te compraste.

tratando de arreglar mi pc mientras tanto 486 turbo un caño

Entry Level

lucas_jp

entradas: 68

12:19 21/04/2006

16

no… no probe!!! laburo demasiadas horas, en este momento estoy en el laburo. El fin de semana vere que pasa.

Viola regla firma

Entry Level

mgv

entradas: 77

22:55 13/07/2006

17

a mi me hace lo mismo y tengo un mother Asus A7V8X-MX SE
le doy encendido, enciende 1 segundo, se apaga otro segundo y enciende definitivamente…
pense que era la fuente, tenia una BISWAL (caca caca) asi que la cambie por una VTB de 450 (un poco menos caca) y sigue haciendo lo mismo …
asi que ahora desconfio del mother !!!!
pasara algo si le doy un update al BIOS ??

Gracias

PD: por suerte es la maquina de mi vieja …

Abit AN8 // Athlon 64 3500+ // 2 x 512 MB Supertalent // Abit X700 Pro 256 Mb DDR3 PCIe
Maxtor 120 Gb 8MB PATA // WD 250 Gb 16Mb Sata // Benq DW1655 Lightscribe
Thermaltake TR2 500W // VTB Master
DELL 2007WFP
Midle End Level

tïed

entradas: 234

23:15 13/07/2006

18

mira no creo que sea la fuente porque con una fuente de 300v a ese equipo lo tiras, me jugaria mas por un update de bios

High End Level

Agustin

entradas: 547

04:09 14/07/2006

19

no se, yo tuve una maquina que ahcia eso, y andaba lo mas bien, me parece que hay algunos mothers que hacen eso, deben correr un check de algo y nada mas. Honestamente, no es para preocuparse, si anda bien, anda. Si fuera un tema de fuente o no enciende, o te lo haria de vez en cuando (seguramente). Un amigo tiene un P4 y tmb hace algo parecido, no es nada grave, la maquina anda de 10.
Saludos

Mini Review Tualatin 1400 512Kb Vs Juegos Modernos Que en paz descanse!!!

Como alguna vez dijo un sabio del hard y del soft, "la memoria cache es un vicio de Windows, esta ahi por que Windows la necesita debido a lo ineficiente que es, el Linux no la necesita"

Entry Level

lucas_jp

entradas: 68

11:23 14/07/2006

20

Yo soy el del problema y el que inicio el Post..!!! No toques el Bios.. yo ya lo hice y sigue lo mismo!!! No te arriesgues a que te pase algo…

Saludos!

Viola regla firma

Nuevo miembro

steev_666

entradas: 8

04:49 07/08/2006

21

pues mira ya vine yo aki para meter mi kuchara y ver si ayudo o deskompongo mas las kosas vdd, pero haver, algunas mother traen por defaul la opcion dentro del bios de encender por medio de PCI, USB, PARALELO, o MODEM, si alguna de estas esta encendida es muy komun k la maquina c encienda sola, la solucion, buscar estas opciones y desactivarlas dentro del bios, generalmente vienen como opciones de "WAKE UP", en la seccion de power, otra opcion es una k dice LAST STATE WHEN POWER LOST, o algo asi como estado al corte de energia, generalmente kon 3 opciones, ON, OF, LAST STATE, estas kieren decir k si tu makina pierde korriente (c deskonekta falla la fuente o kuelkier motivo k haga apagar la kompu) hara k regrese a un estado de encendido, apagado, o como c encontraba la ultima vez, asi k tambien rekomiendo mantenerlo en OFF, esto c usa en ofcinas o para servidores donde si c va la luz c le pone esta opcion para k kuando haya korriente de nuevo esta c encienda automatikamente, y la tercera y ultima podria ser la de ACSPI o algo asi no rekuerdo kon exactitud los estados son "S1, S2, S3, S4, S5" mas menos si no me falla la memoria seria algo komo el modo de suspencion soportado por el sistema operativo donde S3, es mandar la informacion al ram, S4 al disko duro, s5 a red, s1 suspender el sistema a ahorro de energia, y s2 me parece k algo entre suspender a ram y minimo consumo de energia, asi k la rekomendada es tenerlo en s3ya k en s1 u s2 alguns veces kon ciertas fuentes puede hacer k estas enciendan automaticamente al la minima vareacion de corriente, segun yo es una explikacion rapida espero t sirva de algo, y si no pues a mover todo hasta k kede :P, solo recuerda tener a mano tu mnual y ubikar el boton o jumper de reset bios :P suerte

Estrenando:
Procesador: Opteron 165 Dual core 1.8, (proximamente overclokeado a 3.0, cuando la mem me de abasto :P
MB: DFI LanParty CFX3200 (RD580) Crossfire(Sigo decifrando su bios y para k sirve kada kosa "SIGO INESTABLE :´-| )
Memoria: 1*1 Gb Kingston 128*64 (alguien save como demonios saver la latencia de mi memoria y como ajustarla en este MB????
Poder de video: Una y solo una por pobre ATI All-In-Wonder x1900 DVI+TV+Radio 256Mb477/500CoreFuente TTK2 680w Aguanta 8 HD´s

Midle End Level

ezeqdisco

entradas: 416

05:06 07/08/2006

22

Ponele Una Buena Fuente Sigue Haciendo Lo Mismo Recurri A La Garantia ……

feliz con mi N95 8gb!