Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

adsl

No hay Etiquetas
Entrada
Entry Level

sajcbes

entradas: 100

22:48 08/10/2007

1

hola, resulta q tengo arnet 1 mb con el discus pirelli dual bueno la duda mia es la siguiente como era para abrir los puertos para el emule? no se para donde entrar si alguno tiene una idea o sabe sera bienvenida

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:19 08/10/2007

2

en el router?… tenes que irte a configuracion pagina web 192.168.1.1 config NAT y setear reglas dependiendo de que puerto use que no me acuerdo

Hardcore Extreme Level

Chilanpi

entradas: 3553

00:59 09/10/2007

3

El Pirelli Discus que conozco es un "modem", no es router. Decime exactamente que marca y modelo es, porque tampoco es dual, es solo USB.

No será un Huawei MT 882 ?

Salu2

Entry Level

sajcbes

entradas: 100

21:34 09/10/2007

4
Cita Iniciado por Chilanpi
Ver Mensaje
El Pirelli Discus que conozco es un "modem", no es router. Decime exactamente que marca y modelo es, porque tampoco es dual, es solo USB.

No será un Huawei MT 882 ?

Salu2

bueno y aabri los puertos en la configuracion en nat virtual server ahi me dejo poner los puertos ejecuto el test udp y tcp en el emule y de diez lo q si bajo a 1 kb y los q suben me sacan a 25 o 30…esa parte todavia no se porque a pesar q me dice q tengo id alta

Entry Level

cristianer

CABA

entradas: 100

21:53 09/10/2007

5

oigan….ya que estamos quiero preguntar como hago para saber el modelo de mi modem?

yo tambien tengo un PIRELLI—–como hago??? gracias!

cristianer

Hardcore Extreme Level

ivan quaglia

entradas: 14363

22:05 09/10/2007

6

fijate qeu rodado….. ejejej.. que boludez… en serio en la parte de abajo del modem tiene un aetiqueta dorada o negra con el numero de modelo, llendo a 192.168.1.1 (o tu puerta de enlace), en el internet explorer te va a salir (con suerte) la page de config del modem donde podes saber que modelo y firmware tiene

Hardcore Extreme Level

Chilanpi

entradas: 3553

00:34 10/10/2007

7
Cita Iniciado por cristianer
Ver Mensaje
oigan….ya que estamos quiero preguntar como hago para saber el modelo de mi modem?

yo tambien tengo un PIRELLI—–como hago??? gracias!

Investigando un poco, parece que hay dos modems Pirelli Discus, uno blanco cuadrado que es solamente USB y otro que es rojo y negro que es dual, el cual es router también, el USB no es router y no tiene nada que configurar.

Modem Dual con Router

Modem USB sin router

Para administrar el router, http://10.0.0.2/main.html usuario admin contraseña tomenague

Acá está mejor explicado http://www.miltuxon.com.ar/

Salu2

Midle End Level

Serpa

entradas: 213

16:10 10/10/2007

8

En adslayuda salen mucha variedad de modems y routers con ayuda para abrir sus puertos y en google buscas tu modelo y te sale fijo.

Entry Level

sajcbes

entradas: 100

21:39 10/10/2007

9
Cita Iniciado por Serpa
Ver Mensaje
En adslayuda salen mucha variedad de modems y routers con ayuda para abrir sus puertos y en google buscas tu modelo y te sale fijo.

ya lo logre abrir a los puertos de mierda esos .para abrir los puertos del discus pirelli dual ese rojo hay que poner http://10.0.0.2/main.html
usuario admin
contraseña tomenague
despues tenes q ir a nat-virtual server ahi te da para abrir los puertos del emule o lo q sea al menos hice yo asi y de diez ya no tengo mas low id

Midle End Level

Extol37

entradas: 441

16:10 20/01/2008

10
Cita Iniciado por sajcbes
Ver Mensaje
ya lo logre abrir a los puertos de mierda esos .para abrir los puertos del discus pirelli dual ese rojo hay que poner http://10.0.0.2/main.html
usuario admin
contraseña tomenague
despues tenes q ir a nat-virtual server ahi te da para abrir los puertos del emule o lo q sea al menos hice yo asi y de diez ya no tengo mas low id

disculpa…yo tamb estoy con este problema…
estoy en NAT / Virtual Server…ariba me dice "Select Server"
"Custom Server"…
Abajo hay muchas casillas que dicen TCP, y estan todas vacias…

vos que hiciste?

[SIGPIC][/SIGPIC]

Entry Level

sajcbes

entradas: 100

18:18 20/01/2008

11
Cita Iniciado por Extol37
Ver Mensaje
disculpa…yo tamb estoy con este problema…
estoy en NAT / Virtual Server…ariba me dice "Select Server"
"Custom Server"…
Abajo hay muchas casillas que dicen TCP, y estan todas vacias…

vos que hiciste?

elegis add elegis custom server y le pones Emule por ejemplo, despues en donde dice external port start le pones el puerto que queres abrir en mi caso fue 12501 y en external port end le pones 12501 tambien y en protocol le pones tcp al lado dice internal port start ahi pones 12501 y en internal port end 12501 y en ip adress le pones el ip de tu pc ahora haces lo mismo pero pones el puerto de salida en mi caso fue 12505 y repetis los pasos que hiciste para el otro puerto. y pones save apply y asi se abre los puertos. cualquier duda consultame nos vemos

Entry Level

sajcbes

entradas: 100

18:22 20/01/2008

12
Cita Iniciado por sajcbes
Ver Mensaje
elegis add elegis custom server y le pones Emule por ejemplo, despues en donde dice external port start le pones el puerto que queres abrir en mi caso fue 12501 y en external port end le pones 12501 tambien y en protocol le pones tcp al lado dice internal port start ahi pones 12501 y en internal port end 12501 y en ip adress le pones el ip de tu pc ahora haces lo mismo pero pones el puerto de salida en mi caso fue 12505 y repetis los pasos que hiciste para el otro puerto. y pones save apply y asi se abre los puertos. cualquier duda consultame nos vemos

ah me olvidaba en donde pones el puerto 12505 o el q fuera pones udp no tcp

Midle End Level

Extol37

entradas: 441

18:23 20/01/2008

13
Cita Iniciado por sajcbes
Ver Mensaje
elegis add elegis custom server y le pones Emule por ejemplo, despues en donde dice external port start le pones el puerto que queres abrir en mi caso fue 12501 y en external port end le pones 12501 tambien y en protocol le pones tcp al lado dice internal port start ahi pones 12501 y en internal port end 12501 y en ip adress le pones el ip de tu pc ahora haces lo mismo pero pones el puerto de salida en mi caso fue 12505 y repetis los pasos que hiciste para el otro puerto. y pones save apply y asi se abre los puertos. cualquier duda consultame nos vemos

ok…disculpa mi ignorancia, pero como se mis puertos? Son esos que estan en Preferencias>Coneccion en Emule?

[SIGPIC][/SIGPIC]

Entry Level

sajcbes

entradas: 100

18:25 20/01/2008

14
Cita Iniciado por Extol37
Ver Mensaje
ok…disculpa mi ignorancia, pero como se mis puertos? Son esos que estan en Preferencias>Coneccion en Emule?

claro esos puertos son, vos elegis el numero que quieras en mi caso puse esos vos elegi cualquiera. tcp y udp

Midle End Level

Extol37

entradas: 441

18:27 20/01/2008

15
Cita Iniciado por sajcbes
Ver Mensaje
claro esos puertos son, vos elegis el numero que quieras en mi caso puse esos vos elegi cualquiera. tcp y udp

entonces pomgo cualquier numero en TCP y UDP… Despues en esa pagina que pusiste vos en el Post voy y cuando pongo Custom Server, le pongo EMULE y hago lo q vos, pero con mi ID y Mis Puertos?' (re pesado el vago )

[SIGPIC][/SIGPIC]

Entry Level

sajcbes

entradas: 100

18:32 20/01/2008

16
Cita Iniciado por Extol37
Ver Mensaje
entonces pomgo cualquier numero en TCP y UDP… Despues en esa pagina que pusiste vos en el Post voy y cuando pongo Custom Server, le pongo EMULE y hago lo q vos, pero con mi ID y Mis Puertos?' (re pesado el vago )

claro exactamente te mando un print screen de la pantalla como tendria que quedar si queres pasame un email