Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Acabo de comprar unas OCZ Gold y….

No hay Etiquetas
Entrada
Nuevo miembro

katsu!

entradas: 32

19:06 18/12/2010

1

Cuando voy a "Control Panel>System" (en Windows 7) dice 4gb (3,50gb usable) que onda esto? antes no me aparecia, tengo WIn7 de 64bits , es normal o es para preocuparse?

Gracias y saludos!

Moderador

hikaru85

Capital Federal

entradas: 9578

20:05 18/12/2010

2

usas video onboard??

Nuevo miembro

katsu!

entradas: 32

20:37 18/12/2010

3

nop

……………………..

es normal o es malo ? D:

Midle End Level

mandrake88

B. Blanca

entradas: 182

22:33 18/12/2010

4

fijate bien en el bios si no tenes la memoria compartida para la integrada activada.

Nuevo miembro

katsu!

entradas: 32

23:18 18/12/2010

5

como hago eso?

perdon es que mi conocimiento es Nulo ,ya que hace varios años que no uso una pc…

Ayudaaaaaaaaaa D:

hay alguien ahi?

Nuevo miembro

katsu!

entradas: 32

12:55 21/12/2010

6

uuuuuuuuupx…………….

Hardcore Extreme Level

savedrage

entradas: 17862

13:04 21/12/2010

7

hablamos de video integrado y no sabemos ni que mother tiene.

Por favor, pasanos detalle de TODA tu pc, micro, mother, video, cantidad de memoria, etc.

High End Level

franbarreneche

bahia blanca

entradas: 695

13:13 21/12/2010

8

Si no sabés como ver las características de tu pc. Instala el programa llamado CPU-Z, ejecutalo, y postea fotos de lo que muestra dicho programa.

Nuevo miembro

katsu!

entradas: 32

16:03 21/12/2010

9
Cita Iniciado por savedrage
Ver Mensaje
hablamos de video integrado y no sabemos ni que mother tiene.

Por favor, pasanos detalle de TODA tu pc, micro, mother, video, cantidad de memoria, etc.

Cita Iniciado por franbarreneche
Ver Mensaje
Si no sabés como ver las características de tu pc. Instala el programa llamado CPU-Z, ejecutalo, y postea fotos de lo que muestra dicho programa.

Hola! Gracias por sus respuestas

Tengo un Q9550, 4gb DDR2 GOLD (no se que frecuencia, creo que 800 o 1000 no se porque tengo 4 cajitas de 2gb xD) un Mother ASUS P5KPL y una GPU 250GTS de 512MB DDR3.

Nuevo miembro

katsu!

entradas: 32

19:08 23/12/2010

10

uuuuuuuuuuuuup………….

Extreme Level

hard

entradas: 2496

22:40 23/12/2010

11

amigo no hagas uuuuuuuuuuppp porque no se puede.

que hicistee para que ahora te diga 3.5gb?

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Hardcore Extreme Level

GaByLaN_92

entradas: 4693

23:13 23/12/2010

12

Volve a mirar si tenes Windows 7 64bits, abri dxdiag desde el menu de Inicio y fijate…

Si decis que tenes VGA PCIE, imposible que el video onboard (si la mother lo tiene) este activado y te reste RAM.

Midle End Level

juanchitox2009

entradas: 241

23:30 23/12/2010

13

mira, si pensas que se te quemo un "pedasito" de la memo, estas mal, porqe si se quema no te anda entera, asique el problema viene por el lado del soft.

Midle End Level

pepicente

entradas: 474

23:38 23/12/2010

14

estas seguro de que es de 64 Bits? intentastes formatear y instalar todo nuevamente? un Saludo.

Nuevo miembro

katsu!

entradas: 32

12:09 24/12/2010

15
Cita Iniciado por GaByLaN_92
Ver Mensaje
Volve a mirar si tenes Windows 7 64bits, abri dxdiag desde el menu de Inicio y fijate…

Si decis que tenes VGA PCIE, imposible que el video onboard (si la mother lo tiene) este activado y te reste RAM.

no entiendo mucho lo que dicen aca una pic de lo que dice el dxdiag, si estoy seguro que es win64bits

Cita Iniciado por juanchitox2009
Ver Mensaje
mira, si pensas que se te quemo un "pedasito" de la memo, estas mal, porqe si se quema no te anda entera, asique el problema viene por el lado del soft.

yo nunca dije eso :/

Perdon por el "UP, y no no intente formatear, pense que con las RAMs no se necesitaba D:

Extreme Level

Chabux

La Plata

entradas: 1605

12:36 24/12/2010

16

Una cosa que puede ser, porque me paso, anda a inicio, en el buscador escribi msconfig y abri lo que encuentra (msconfig.exe), en la ventana que se abre anda a "Arranque", de ahi "Opciones avanzadas", y fijate que "Memoria maxima" no este activado, a mi me aparecia activado (osea, con un "tic&quotwink y decia 0, pero me pasaba lo mismo que a vos, 3,5GB utilizables. Le saque el "tic" y listo (Tenes que aceptar y reiniciar). Por las dudas no toques nada mas que lo que dije

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

12:48 24/12/2010

17
Cita Iniciado por katsu!
Ver Mensaje
no entiendo mucho lo que dicen aca una pic de lo que dice el dxdiag, si estoy seguro que es win64bits

yo nunca dije eso :/

Perdon por el "UP, y no no intente formatear, pense que con las RAMs no se necesitaba D:

Hace una screen de la pestaña SYSTEM del dxdiag

Nuevo miembro

katsu!

entradas: 32

13:47 24/12/2010

18
Cita Iniciado por Chabux
Ver Mensaje
Una cosa que puede ser, porque me paso, anda a inicio, en el buscador escribi msconfig y abri lo que encuentra (msconfig.exe), en la ventana que se abre anda a "Arranque", de ahi "Opciones avanzadas", y fijate que "Memoria maxima" no este activado, a mi me aparecia activado (osea, con un "tic&quotwink y decia 0, pero me pasaba lo mismo que a vos, 3,5GB utilizables. Le saque el "tic" y listo (Tenes que aceptar y reiniciar). Por las dudas no toques nada mas que lo que dije

No no estaba tildado :/

Cita Iniciado por GaByLaN_92
Ver Mensaje
Hace una screen de la pestaña SYSTEM del dxdiag

Saludos!

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

14:58 24/12/2010

19

Mmmm bueno, el dxdiag reconoce todo perfecto.

Yo diria (para hacerla mas corta) que no te preocupes y segui usando tranquilo la PC

Nuevo miembro

katsu!

entradas: 32

16:23 24/12/2010

20

Alrightz , no se pierde rendimiento por esos 500MB? :P

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

16:35 24/12/2010

21
Cita Iniciado por katsu!
Ver Mensaje
Alrightz , no se pierde rendimiento por esos 500MB? :P

naaaa quedate tranquilo q no pasa nada, usala tranquilo, es mas es raro q llegues a usar los 4gb en carga, salvo q corras aplicaciones muy pesadas, disfruta la pc

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Nuevo miembro

katsu!

entradas: 32

18:32 24/12/2010

22

jaja Bueno gracias! igualmente!