Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

8600gts resultados bajos en 3dmark 2001 se

No hay Etiquetas
Entrada
Nuevo miembro

fonz0

entradas: 27

00:05 02/06/2007

1

Tengo unas grandes dudas sobre esto, acabo de comprarme una 8600gts evga despues de que mi anterior targeta se quemara y pues probe con el 3dmark 2001 y me dio un resultado de 18 000 en 1200 x 1024 y la verdad es mas o menos lo mismo que daba mi msi 7600gs que se averio por que le callo liquido refrigerante.

la 8600gts da buen resultado solo en el 3dmark 2006 mas o menos sus 5000 en resolucion de 1440 x 900

ademas juegos como el grandt theft auto: sanandreas paresen que se acelera todo, parese que todo anda al doble de velosidad simpre, con la 7600gs aveses le pasava pero no simpre, igual con el roma totalwar, parese que la animacion se acelera de a momentos.

No se que pasa, sera que mi placa base quedo afectada que le callo liquido refrigerante? o el que tenga varias particiones en mi disco duro?

tambien pasa que desde que compre la placa bace emitia un ruido medio raro, muy agudo, y sige haciendolo

saludos

Hardcore Extreme Level

locoturbina

entradas: 6141

00:48 02/06/2007

2

Fuente???…drivers???.

Nuevo miembro

fonz0

entradas: 27

01:19 02/06/2007

3

la fuente es una Thermaltake Toughpower 700W

los drivers de forceware 158.22

Hardcore Extreme Level

pabloc74

entradas: 18123

02:31 02/06/2007

4
Cita Iniciado por fonz0
Ver Mensaje
Tengo unas grandes dudas sobre esto, acabo de comprarme una 8600gts evga despues de que mi anterior targeta se quemara y pues probe con el 3dmark 2001 y me dio un resultado de 18 000 en 1200 x 1024 y la verdad es mas o menos lo mismo que daba mi msi 7600gs que se averio por que le callo liquido refrigerante.

la 8600gts da buen resultado solo en el 3dmark 2006 mas o menos sus 5000 en resolucion de 1440 x 900

ademas juegos como el grandt theft auto: sanandreas paresen que se acelera todo, parese que todo anda al doble de velosidad simpre, con la 7600gs aveses le pasava pero no simpre, igual con el roma totalwar, parese que la animacion se acelera de a momentos.

No se que pasa, sera que mi placa base quedo afectada que le callo liquido refrigerante? o el que tenga varias particiones en mi disco duro?

tambien pasa que desde que compre la placa bace emitia un ruido medio raro, muy agudo, y sige haciendolo

saludos

cuanto mas queres quede? una 7600gt, que ami gusto es mejor da 4500 en un opteron 144, 1gb de ram (nf4)

Midle End Level

coolaler

entradas: 174

03:00 02/06/2007

5

Ke micro tenes ? , el mark 01 kamina kon powa en micro , si tenes un micro stock low , la vga no rinde loke rendiria , fijate si tenes instalados los Dvrs del chipset posiblemente el bus pci – E este trabajando rekortado y perdiendo su ancho de banda salu2

Nuevo miembro

fonz0

entradas: 27

04:29 02/06/2007

6

am2 athlon x2 3800

en una asus crosshair

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

08:14 02/06/2007

7

si dices q se te frego tu anterior VGA por q le cayo liquido refrigerante es posible q el puerto PCI-E u otro componente se te aya arruinado.

proba la placa en otra PC por las dudas

saludos

[SIGPIC][/SIGPIC]