Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

2 x 8600GT modo SLI

No hay Etiquetas
Entrada
High End Level

Spetsialnoye

entradas: 657

22:14 23/10/2007

1

Bueno, tengo 2 PCs iguales que se compraron mi hermano y un amigo y la pusimos en SLI para ver que onda. La cosa es que ahora la CPU se empieza a recalentar mas que antes, en Full casi llega a los 75º. Por que es esto?

De paso les dejo unos resultados con el 3dmark06
Seteado por medio del nVidia Control panel automatico en balanced y a solamente 1024*768 sin AA.
PC: M2N-SLI Deluxe / Athlon 64 X2 4600 / 1Gb

Con una VGA: 7400+ y pico
Con las 2 en SLI: 8400+ y algo

Despues mismo setting pero con una XFX 8600GTS XXX el 3dmark06 me dio 8900+, ah, pero ahi tenia 2Gb y un 5200 :P

1000 puntitos de diferencia nomas? o.O que afano!!!! que al pedo el SLI!!! (bue, seguro algo hice mal)

Otra pregunta, con la fuente que viene en la Vitsuba Master la COL 55 B, es suficiente para tener 2 XFX 8600GT XXX en modo SLI?

Mother:Biostar TA790GX 128MMicro: Phenom II 920Memoria:2x2GB GSkill Pi Black 1066Mhz
Video:GIGABYTE GTX 460 1GB Fuente:Satellite SL-8600EPSGabinete:Saikano X-22
Extreme Level

David_Guetta

entradas: 2338

22:16 23/10/2007

2

Jajaja con esa fuente queres que te explote todo en la cara?. jajaj. XD..minimo una powercooler 550w para un SLI de 8600GT, Enserio no se te ocurra probar otra vez. Osea
Tenes 2 placas de video q consumen aprox 18 Amps c/u = 36amps
mas lo que te consume el resto de la pc , necesitas como minimo una fuente que te tire 20amps Dual Rail. Suerte

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

High End Level

Spetsialnoye

entradas: 657

22:29 23/10/2007

3

uhhhhhhh!!! DESCONECTA TODO!!!!!!!!!!!!!!!

Entonces es por eso que se recalentaba tanto?

Puede ser que el display de la VTB Master tire mal la temperatura? Porque me fijé con el ASUS Probe que es un chekeador del mother y marcaba 10º menos de lo que tiraba el display.

Mother:Biostar TA790GX 128MMicro: Phenom II 920Memoria:2x2GB GSkill Pi Black 1066Mhz
Video:GIGABYTE GTX 460 1GB Fuente:Satellite SL-8600EPSGabinete:Saikano X-22
Moderador

DJ_Rufa

Argentina

entradas: 5191

23:49 23/10/2007

4

El display no es certero. Es como para hacerce una idea aproximada, pero las temperaturas reales te las tiran los sensores que hay dentro de las placas, no un sensor externo, como es el caso de la pantalla del frente del vtb. Para saber temps de micros, usa el speedfan, coretemp, everest o otros programas que hay para eso. Para las temp de la/s vga/s, usa el mismo panel de control (o capaz que en tu caso, necesites el ntune, si mal no recuerdo, que se baja de la web de nvidia). Saludos.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

00:00 24/10/2007

5

jaja… la verdad q muy poquita la mejora… pero debe ser porque se estaban cagando de hambre esas vgas… habria q probar con una fuente q se la aguante

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

foly

entradas: 4215

00:26 24/10/2007

6
Cita Iniciado por Spetsialnoye
Ver Mensaje
Bueno, tengo 2 PCs iguales que se compraron mi hermano y un amigo y la pusimos en SLI para ver que onda. La cosa es que ahora la CPU se empieza a recalentar mas que antes, en Full casi llega a los 75º. Por que es esto?

De paso les dejo unos resultados con el 3dmark06
Seteado por medio del nVidia Control panel automatico en balanced y a solamente 1024*768 sin AA.
PC: M2N-SLI Deluxe / Athlon 64 X2 4600 / 1Gb

Con una VGA: 7400+ y pico
Con las 2 en SLI: 8400+ y algo

Despues mismo setting pero con una XFX 8600GTS XXX el 3dmark06 me dio 8900+, ah, pero ahi tenia 2Gb y un 5200 :P

1000 puntitos de diferencia nomas? o.O que afano!!!! que al pedo el SLI!!! (bue, seguro algo hice mal)

Otra pregunta, con la fuente que viene en la Vitsuba Master la COL 55 B, es suficiente para tener 2 XFX 8600GT XXX en modo SLI?

jaja no te parece que dos placas van a generar suficiente calor para hacerle levantar tal temperatura al CPU?…pero porsupuesto!! …si aumentas la temperatura dentro del gabiente el CPU va a levantar mas temperatura , a no ser que tengas un water
el SLI no es el doble de rendimiento como lo dice Nvidia , es mucho menos, pero tampoco la pabada …algo mal de be haber ahi, porque los 2GB y unos cientos de Mhz hacen algo de diferencia pero no tanta …
conrespecto a la pregunta de la fuente…estemmm…nooo!! xD…la estas cascoteando MAL a la fuente…en cualqueir momento palma jaja…

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:28 24/10/2007

7

jajajaaj buen experimento, a veces depende de la aplicacion en si si esta optimizada o no, ademas el micro hasta cierto punto influye, despues es muy probable que la fuente medio corta para esa config haya provocado incremento de temps

Extreme Level

leo_lac

entradas: 2932

00:59 24/10/2007

8

Mira, la fuente dicen q se aguanta una 8800gts de 640 (testeado), yo pienso q se qda corta con 2 8600gt, pero no tanto…yo vi funcionar un 5600x2 con un 8600GTS con la VTB de 450 , y la pc era lo mas estable (incluso con zarpado OC en la vga, y moderado en el PRO), pero al haber incremento en la temp del pro ya te dice q es la fuente. Y lo del sensor, mira… probe de medir temps con el sensor del gabo y una sonda profesional, de esas q vienen como testers y q se suponen q son re exactas, y daban casi las mismas temps, habia una dif de 0.5/0.6°, osea q no frutea…, lo q si es q al ser externo no te da la temp real del chip, sino la q expulsa, pero como referencia sirve..
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.