Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

¿Conexion a internet mal hecha? AYUDA

No hay Etiquetas
Entrada
Midle End Level

manueldoors

entradas: 130

21:08 25/07/2010

1

Un amigo me esta dando internet via cable utp pero lo estamos haciendo mal porque no recibo la señal,no se si es porque los conectores rj45 estan mal conectados o porque hay algun otro problema en la configuracion. Antes recibia por intermedio de mi proveedor de internet pero como ahora mi amigo me da del suyo pues he cambiado la configuracion a "RED DE AREA LOCAL" y sale No hay conexion de red de area local. Yo se que cuando esta conectado a internet pues el conector enciende y apaga pero ¿ siempre se prende y apaga cuando una pc esta conectado a otra o de router a pc asi no tenga internet? En el mio no prende ¿Que hago?

Midle End Level

pepicente

entradas: 474

21:48 25/07/2010

2

estan mal armados los cables.. como los armastes cruzados ?

Midle End Level

maxpowerb

entradas: 492

23:38 25/07/2010

3

Como estas haciendo la red??
Lo lógico seria Módem–>Router–>PC1 y PC2 (esto dando por sentado que la mayoria de los routers tienen mas de 2 bocas)

Midle End Level

Martition

entradas: 115

01:32 26/07/2010

4
Cita Iniciado por manueldoors
Ver Mensaje
Un amigo me esta dando internet via cable utp pero lo estamos haciendo mal porque no recibo la señal,no se si es porque los conectores rj45 estan mal conectados o porque hay algun otro problema en la configuracion. Antes recibia por intermedio de mi proveedor de internet pero como ahora mi amigo me da del suyo pues he cambiado la configuracion a "RED DE AREA LOCAL" y sale No hay conexion de red de area local. Yo se que cuando esta conectado a internet pues el conector enciende y apaga pero ¿ siempre se prende y apaga cuando una pc esta conectado a otra o de router a pc asi no tenga internet? En el mio no prende ¿Que hago?

quisiera ayudarte pero no entiendo ni RJ45 …

que se enciende? que conectaste? … que es? un routeR? un modem? o suicht? una batata?

Moderador

DJ_Rufa

Argentina

entradas: 5191

08:52 26/07/2010

5

Manuel, por empezar, si estas detras de un router (que es lo mas probable), y estas compartiendo internet con un vecino a traves de lan (cable utp, con conectores rj45), si o si se te tienen que prender las luces de la placa de red (tanto en la placa, en la parte trasera del gabo, como en los iconos de la red).
Pero si me decis que apenas conectas el cable, te dice que "No hay conexión de red de área local" tenes mas hecho el cable, o el dispositivo de red anterior a vos (router, etc) no esta prendido, y por tal, no hay red. Primero, asegurate que el router o al dispositivo que estes conectado, este realmente encendido. Si es asi, y seguis si tener conexion, definitivamente es el cable que esta mal hecho. Si fuera la placa de red que estuviera Desactivada, no te mostraria ningun mensaje directamente. Si fuera que no tenes ningun servidor dhcp (quien se encarga de asignar un numero de ip a cada pc o dispositivo que se conecta a la red), te saldria un mensaje de "Conectividad limitada o nula". Pero ninguno de estos 2 ultimos mensajes es el que te da a vos, por lo que casi totalmente seguro, el cable esta hecho para el tuje.
Respecto a como haces el cable, ahora ya no es tan importante como lo armes, mientras sea entre un router o switch y una pc, ya que los routers/switchs y algunos de los ultimos hub que salieron al mercado, vienen con un sistema que detecta si el cable es derecho o cruzado y "se acomoda" para que no haya que poner un tipo especifico de cable, o sea, podes usar tanto derecho como cruzado. El problema viene cuando la conexion de hace directo de placa de red a placa de red, ya que creo que las placas de red no hacen esto.
Saludos.

Midle End Level

Martition

entradas: 115

13:41 26/07/2010

6

Por lo que lei … es seguro que tenes el cable desenchufado… hablo del cable de red.
puede que el switch este desconectado…

que proveedor de internet tenias antes?

saludos

Entry Level

kovatech

entradas: 89

23:33 28/07/2010

7

revisa el cable lo mas logico es eso el cable