Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

placa de video, garantia, que hacer ?

Entrada
Entry Level

jafbelo22

entradas: 86

04:36 28/10/2011

1

hace aproximadamente mes y medio compre una
computadora completa, soy del interior, deposite y me la enviaron a los
15 dias mas o menos, 4 dias despues instalo el primer juego y detecto
sobretemperatura, 94 grados con los fans al 100 % luego de media hora de
unleashed 2 en una msi r6870 twin frozr 2.

le escribo diciendole el problema y me hacen realizar una prueba de
frumark en la que a los 10 segundos de iniciada tengo que cancelar por
que alcanza los 100 grados, me hacen enviarla a mi costa, lo mismo al
regreso, gaste 150 pesos en envio, mientras la tenian la testeaban y me
mandaron un log del gpu z este es el estracto:

dicen que son en furmark a full

GPU Core Clock [MHz] 100.0

GPU Memory Clock [MHz] 150.0

GPU Temperature [°C] 45.0

Fan Speed (%) [%] 23

Fan Speed (RPM) [RPM] 1104

GPU Load [%] 0

las demas gpus marcan similar temperatura

ahora, media hora despues….

GPU Core Clock [MHz] 900.0

GPU Memory Clock [MHz] 1050.0

GPU Temperature [°C] 78.0

Fan Speed (%) [%] 34

GPU Load [%] 100

Fan Speed (RPM) [RPM] 1300

bien, me llega la placa hoy, o sea, mes y medio y todabia no pude
usar la pc, resultados del furmark, burn in..

 

http://img717.imageshack.us/img717/5036/afterc.jpg

 

logs del cpu-z, salteando tiempos y datos, para no pegar todo (mirar
la fecha, o sea, la hora)

Date: 2011-10-28 02:40:23

GPU Temperature [°C] 31.0

Fan Speed (%) 40

————–

Date: 2011-10-28 02:40:43

GPU Temperature [°C] 51.0

Fan Speed (%) 40

—————-

Date: 2011-10-28 02:40:50

GPU Temperature [°C] 75.0

Fan Speed (%) 71

—————-

Date: 2011-10-28 02:41:00

GPU Temperature [°C] 83.0

Fan Speed (%) 84

—————-

Date: 2011-10-28 02:41:17

GPU Temperature [°C] 101.0

Fan Speed (%) 100

ahora con el unleashed 2

—————-

Date: 2011-10-28 03:30:42

GPU Temperature [°C] 55.0

Fan Speed (%) 56

—————-

Date: 2011-10-28 03:31:55

GPU Temperature [°C] 67.0

Fan Speed (%) 66

—————-

Date: 03:33:26

GPU Temperature [°C] 71.0

Fan Speed (%) 70

yo ya no se que hacer ni que pensar, tire 1650 pesos (150 de envio a
servicio tecnico) ? y en el caso de que falle otra cosa de la pc,
seguire tirando la plata ?

tendre alguna configuracion mal ? (todo esta en stock y los voltages
estan bien, la fuente es nueva antec ea green de 650w)

abre conectado algo mal ?

por que los logs del señor no se asemejan ni un poco ?

configuracion, todo stock, todo nuevo

fuente. antec ea green 650w

gabinete. antec 902

mother: asus p8p67

memo: kingtone hyperx 1600

proce: i5 2500k + coolermaster 212 plus

disco: WD caviar black 1t

video: msi r6870 twin frozr 2

High End Level

TITOmas

Río Cuarto

entradas: 573

09:02 28/10/2011

2

Entrada editada a las 10:33 – 28/10/2011 por TITOmas


El service te queda muy lejos como para ir vos con tu máquina y probarla con él.

Te evitás el chamuyo y los gtos.

Yo me acuerdo que tenía problemas con la memoria RAM, del RMA me pidieron que se las mande junto con la mother (que había comprado juntas) y me las devolvieron andando de 10. Está bien que el gil no había colocado bien un módulo por lo que me tiraba pantallazos azules a cada rato.

Pero depende del negocio donde comprés.

Entry Level

jafbelo22

entradas: 86

16:00 28/10/2011

3

Entrada editada a las 16:01 – 28/10/2011 por jafbelo22


holis, si me queda a 400kmts soy de entre rios y tengo aparte 250 pesos de pasajes, amen de que dudo me la revisen en el momento, no se pero no creo que tenga algo mal configurado y no quiero creer que me mintieran asi, tampoco tengo ganas de mandar la computadora entera y pasar otros 15 dias sin pc, la fuente la tiene que tirar bien si fuera eso no se pasaria de temperatura la placa, no creo que tenga que ver, y la linea de 12v es estable bajo furmark.

 

Pero depende del negocio donde comprés.

 

OC store

 

gracias

Entry Level

jafbelo22

entradas: 86

05:14 29/10/2011

4

Entrada editada a las 06:44 – 29/10/2011 por jafbelo22


buenas, yo espero igual a ver si me pueden guiar en que puede ocacionar

esa diferencia de temperaturas, la mia con la del servicio tecnico,

hable por telefono y me comento que la fuente que se uso es el mismo

modelo que la que tengo yo, lei o me dijeron que si la fuente fallara o

no le diera causaria otros problemas pero no la sobretemperatura, podra

ser el zocalo pci-e ? alguna configuracion ?

este lunes voy a intentar llevarla a un laboratorio de aqui para un

testeo completo, medicion de voltajes y temperaturas con herramientas

especificas, nada de soft.

igualmente del servicio tecnico me pidieron que actualice los drivers a

la version 11.9, no se si tendra algo que ver.

 

agrego info

 

recien dejo la pc, saque los logs de aida de los sensores, dejo algo que
me llamo la atencion y dejo los reportes completos por mediafire, los
que indican load son bajo kombustor, en donde la placa ronda los 75
grados.

aqui dejo lo que me llamo la atencion.

idle

GPU +12V 12.250 V

GPU VRM 1.094 V

Valores de corriente:

GPU VRM 5.00 A

kombustor

GPU +12V 12.188 V

GPU VRM 1.172 V

Valores de corriente:

GPU VRM 42.00 A

furmark

GPU +12V 12.125 V

GPU VRM 1.094 V

Valores de corriente:

GPU VRM 84.00 A

no se bien a que se refieren el valor de corriente, son 84 amperes ?

Entry Level

jafbelo22

entradas: 86

19:10 30/10/2011

5

holis, he hecho 2 cosas actualice al catalyst 11.9 y cambie al zocalo pcie x1 (lo probe asi, no cambie a x4) la temperatura en kombustor a full no supera los 70 grados con el fan a el 70% y en furmark llega a los 75 con el fan a esa velocidad, logicamente pierdo ancho de banda, probare en el zocalo x16, esta fallando este ultimo ? sera tanta diferencia por el cataylst 11.9 ? segun el furmark el consumo llegaba a 100w y los amperes a 84 x1.17, nucleo de la gpu.
seguimos un poco altos en temperaturas, no ? esas pruebas son con el gabinete abierto, esta noche cambio el zocalo, tambien puede que antes lo suba a x4 en donde esta para ver, de todas formas no quiero usarla asi :P
agradezco su opinion y consejos, si tienen alguna idea de otra cosa o prueba diganme, muchas gracias ^^
__________________

High End Level

TITOmas

Río Cuarto

entradas: 573

10:32 31/10/2011

6

La verdad que no sé que temperatura maneja esa placa de base, pero el sistema de refrigeración que trae es muy bueno.

En mi caso yo también le había comprado a Oc Store y 0 dramas. Eso si un garron cuando sos del interior por el costo de flete, yo soy de Río Cuarto-Córdoba.

Entry Level

jafbelo22

entradas: 86

22:37 31/10/2011

7

Entrada editada a las 22:38 – 31/10/2011 por jafbelo22


si, mira, me enviaron todo tal cual  y siempre (menos ultimamente) buena onda, lastima el servicio postventa, calculo que no venden de manera oficial msi o anda a saber de donde sacan las placas, el caso es que yo mismo le informe cual podria ser el problema y de hecho es tal cual el que me informaron en el laboratorio en el que esta para testearla (300 pesos) cosa que pedi realizaran antes de mandarme la pc (les compre la pc completa)

 

ahora transcribire el mail en el que contiene los datos informados por el laboratorio local, con el problema (ya antes dicho por aqui).

Cita:

buenos dias, en el transcurso del dia se ha determinado que, tanto la motherboard como la fuente de alimentacion operan de manera normal.

como le habia dicho con anterioridad y me han informado el problema es debido a la falta de contacto total o parcial del sistema de disipacion, por ello queria tambien corroborar si los tests que le realizo fueron con la vga en una posicion normal de uso dentro del gabinete, pues al realizarlo de manera tal que el sistema no caiga por gravedad puede que el contacto halla sido mejor o el correcto durante las pruebas.

tambien me informaron que es facilmente visible en la placa la exposicion a sobretemperaturas y que, como me informo, la pasta termica no era la original.

ahora bien, intentaran sin realizar cambios fisicos aumentar con algun aditamento la presion del sistema de disipacion sobre la gpu.

sencillamente durante un test de furmark en donde la placa escalaba a los 105 grados basto con presionar levemente el sistema de disipacion (que al tacto estaba templado) para que casi automaticamente la temperatura descendiera por debajo de los 60 grados centigrados.

 

si en el caso de que dicho aditamento funcionara procederan a verificar la posibilidad de daños fisicos en la placa por sobrecalentamiento.

si esto quedara como corresponde le informare y dariamos, por el momento, cerrado este tema.

 

caso contrario me informara como proceder ya que es claramente un defecto de fabricacion.

 

otro dato del que me informaron es que la llave de seguridad, de encender y apagar, la fuente, antec ea green de 650w, no funciona, como los valores de voltaje son correctos y la garantia tiene vigencia por varios años no tengo intenciones de enviarla por esa razon.

 

en los dias siguientes me llamaran del laboratorio y seguramente me daran el informe del funcionamiento tanto de la vga como del resto de los componentes.

 

muchas gracias

High End Level

TITOmas

Río Cuarto

entradas: 573

23:20 31/10/2011

8

Realmente muy buen informe, de donde es?

Entry Level

jafbelo22

entradas: 86

03:50 01/11/2011

9

Entrada editada a las 03:52 – 01/11/2011 por jafbelo22


son la recopilacion de datos que me dieron cuando charle con quien esta testeando la pc, lo demas es mi redaccion hacia el servicio tecnico de donde compre la pc y por consiguiente la placa, que no es quien esta testeandola, saludos ^^

High End Level

TITOmas

Río Cuarto

entradas: 573

09:31 01/11/2011

10

Espero que tengas suerte, por ahí te dá bronca que te vendan gato por liebre.angry1

Entry Level

jafbelo22

entradas: 86

04:14 02/11/2011

11

Gracias TITOmas por tu interes.

hoy en el laboratorio le pusieron entre la disipacion que viene y la gpu
una plancha de 1mm de aluminio, esta plancha solo esta a presion, o
sea, entre esos componente sin haber pegado ni agujereado nada.

cuando llegue recien la habian armado por lo que comenzaron el testeo
en furmark, en mi propia pc, y mientras charlabamos, unos 30 minutos,
la placa llego a picos de 65 grados con el fan al 50%, la temperatura
seguramente aumentara un poco mas en mas tiempo pero eso es mas o menos
la temperatura que deberia tener, ya que en juegos, con una carga
normal no llega a la temperatura de furmark.

 

saludos ^^

High End Level

TITOmas

Río Cuarto

entradas: 573

10:26 02/11/2011

12

Bueno me alegro que por lo menos se solucione algo el problema.

Pero es importante hacerle saber a Ocstore que uno no es gil. nerd

Y con la bendita "si corta el precinto pierde la garantía" no sabés que es lo que realmente te venden si no conocés algún soft que te detalle el hard instalado.

Y el venderte una placa como nueva cuando no lo es o es re-acondicionada es una estafa si no te avisan.angry1

Cuando uno vá a super tipo Walmart tenés oferta y en la etiqueta te avisa si fué reparado previamente.up