Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi Motorola U6 en coma

No hay Etiquetas
Entrada
Midle End Level

lucaskobain

entradas: 207

14:13 23/08/2008

1

Hace un par de semanas noté la pantalla del celular muy brillante, pero legible, sin problemas. Moelstaba y nada más. Hace menos, la cámara dejó de funcionar bien, con la imagen completamente borrosa e ilegible. Anoche palmó. Abro el cel, me fijo una cosa, lo cierro, minutos después lo vuelvo a abrir para no ver nada en pantalla.

El teclado se sigue iluminando, el tel hace ruido, lo q me indica q funciona, pero hay cero imagen. El display externo se ilumina pero no se lee nada, pero cuando lo pongo a cargar, se ve lo mismo que cuando andaba bien. Hay algo q deba saber? x q hoy pienso buscarme algún service…

Previously, on Lost…

P3 800mhz // Algún mother que no conozco // 64 + 256 MB RAM // Disco 30GB // GeForce 2 64MB MX400 // CD-RW // CRT 15" // Estado: descansando en un living haciendo las veces de rockola.
AMD Athlon XP 64 3000+ // Mother PC Chips // 512 + 256 MB RAM // Disco 120GB // Chaintech GeForce 6200 256MB //DVD-Rw // LCD 920NW // Estado: back up

Moderador

chavo

Tierra

entradas: 1874

14:41 23/08/2008

2

Nosé si te sirve, pero viendo el precio…
ver aquí
A lo mejor te conviene comprar otro nuevo.




 

Extreme Level

teto89

Villa Crespo

entradas: 2290

14:50 23/08/2008

3

yo lo flasheraria no crero que se problema de hard, salu2

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Midle End Level

lucaskobain

entradas: 207

15:07 23/08/2008

4
Cita Iniciado por chavo
Ver Mensaje
Nosé si te sirve, pero viendo el precio…
ver aquí
A lo mejor te conviene comprar otro nuevo.

Ja, lo sé, pero quiero arreglarlo igual, para dárselo a mi vieja, y si bien la plata la tengo, no quiero comprarlo en este momento, prefería esperar a fin de año. Ahora me voy a hacer una recorrida x el barrio a ver si encuentro algún service abierto

Edito: Luego de mandar la rta me fijé en el link… qué afano, déjense de joder! sale +1/6 de lo que pagué el tel originariamente (600p en diciembre 2006)

Cita Iniciado por teto89
Ver Mensaje
yo lo flasheraria no crero que se problema de hard, salu2

No tengo idea de cómo se hace o qué significa

Previously, on Lost…

P3 800mhz // Algún mother que no conozco // 64 + 256 MB RAM // Disco 30GB // GeForce 2 64MB MX400 // CD-RW // CRT 15" // Estado: descansando en un living haciendo las veces de rockola.
AMD Athlon XP 64 3000+ // Mother PC Chips // 512 + 256 MB RAM // Disco 120GB // Chaintech GeForce 6200 256MB //DVD-Rw // LCD 920NW // Estado: back up

Extreme Level

okorn

entradas: 2065

18:59 23/08/2008

5

Con el MotorolaTools.

Es bastante bardo…..tenes que apretar * y # cuando conectas el cel a la pc…ahi te tira un numerito…con ese numero buscas algun flash en la red (internet) y se lo cargas

Yo quise desbloquear un U6 con un metodo parecido..solo que puenteando 2 cositas y chauuuuu palmo..no hace mas nada

Midle End Level

S T

entradas: 104

19:59 23/08/2008

6

No será el flex lo que se jodió? O estoy flasheando cualquiera?

Athlon II 620 X4 – Foxconn Cinema II Deluxe – Gskill Ripjaws 2x2gb DDR3 – Sapphire 4850 – WD Black Raid 0
Antec Neo Power 500w – Antec P180B – Samsung P2370 – Edifier R1200T
Midle End Level

lucaskobain

entradas: 207

20:49 23/08/2008

7
Cita Iniciado por S T
Ver Mensaje
No será el flex lo que se jodió? O estoy flasheando cualquiera?

Es lo que me dijo un chabón en un service. Me parece q está en lo cierto x q ahora la pantalla al menos reacciona, está toda blanca, y cuando lo entorno un poquito al tel puedo leer la pantalla y presionar algunos botones (al menos ya logro leer los mensajes).

90 mangos me sale el arreglo. Lo llevo este lunes y el martes está listo.

Gracias por las respuestas.

Previously, on Lost…

P3 800mhz // Algún mother que no conozco // 64 + 256 MB RAM // Disco 30GB // GeForce 2 64MB MX400 // CD-RW // CRT 15" // Estado: descansando en un living haciendo las veces de rockola.
AMD Athlon XP 64 3000+ // Mother PC Chips // 512 + 256 MB RAM // Disco 120GB // Chaintech GeForce 6200 256MB //DVD-Rw // LCD 920NW // Estado: back up