Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Meti la pata necesito ayuda

No hay Etiquetas
Entrada
Entry Level

razputin

entradas: 82

02:12 02/08/2006

1

saludos

tengo un V3 no se que paso algo hice mal o meti las patotas
que ahora no puedo entrar a los settings del audio

o sea cuando voy a settings —>audio aparecen dos opciones
de esas dos me deja entrar a la primera pero la segunda no me deja
me lleva para atras a la opcion de Audio.

seria asi;

-settings
-audio

-Laud <—-aki entro sin problemas
-Details <——aki me lleva para atras en la opcion audio

por su puesto es algo q no hacia antes
si alguien sabe de algo por favor

quedo muy agradecido antemano

Nuevo miembro

yicardito

entradas: 10

11:19 02/08/2006

2

Hola razputin, la verdad no tengo un v3, tengo un c650 y una vez me susedio algo similar a vos, intentaba entrar en el menú de sonido y me saltada a la opción anterior y luego de investigar un rato, descubrí que es porque tenía configurado un mp3 como ringtone y borre el mp3 del movil, entonces el menu es como que se bloquea (una mala programacion del software, faltaraia una comprobacion) y salta a la opción anterior, lo que yo hice para solucionarlo, fue conectarlo a algún programa de pc y silecciar todo el telefono desde el programa y luego reiniciar el movil desde el pc y problema solucionado, si mal no recuerdo el soft que use era el p2k tools; pero si en el menu del movil tienes la opcion de silenciarlo o poner en blanco los ringtones calculo que debería andar igual.

Saludos y espero que te sea util la ayuda.

Sir. Yicardito

Entry Level

razputin

entradas: 82

16:44 02/08/2006

3

Gracias
Yicardito
tu consejo me ayudo
bueno no hice exactamente lo que dijistes
pero te cuento lo que hice

conecte el telefono al p2k commander
borre los archivos TempDB.db y MyToneDB.db
reinicie y listo..lol

bueno yicardito
Thanx again dude!

espero que esto le sirva a otros