Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

CTI me anda para el ……

No hay Etiquetas
Entrada
Administrador

Armani

Buenos Aires, Taipei

entradas: 5532

18:15 28/12/2006

1

No se si es mi celular que traje de taiwan, pero ultimamente anda muy pero muy mal el CTI, alguien le paso lo mismo? encima ahora mismo no tiene RED! no esta conectado. Los problemas son:

1) te llaman y no recibis
2) llamas a otros y se aparece que esta conectado, corre el segundero pero no suena nada.
3) llama un numero de linea y va a otra !
4) etc…

Les pasa lo mismo que a mi? Tengo CTI porque hablo gratis dentro de la flota.

Extreme Level

PCMAN

entradas: 1580

18:25 28/12/2006

2

mm capaz tiro fruta pero esto de fin de año debe a ver MUCHAS llamadas y SMS , mas cuando estamos cerca de fin de año.. , antes tambien te andaba asi?

PD: a un amigo le pasa EXACTAMENTE lo mismo no le agarra señal en ningun lado

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Midle End Level

bruno124

entradas: 170

19:03 28/12/2006

3

…CTI le informa que se a reportado el mismo problema a nivel de todas las líneas del país… El sistema señores, se a colapsado, desde las 15:30 que no puedo hacer nada con mi cel, solo sacar fotos y jugar … Esperemos una rápida solución. Saludos.

Bruno124 / http://elblogdebrunno.blogspot.com/
[SIGPIC][/SIGPIC]

Extreme Level

karnashito

peru

entradas: 2904

19:05 28/12/2006

4

a mi me pasa algo parecido aqui con mi nokia.
y eso q estoy en Peru.
quizas es algo de la red o por las manchas solares.
bah, quien sabe….
creo q me voy pa movistar !!

salu2

Quiero mis post y mi cargo d Mod again! frown

Nuevo miembro

REV

entradas: 33

19:40 28/12/2006

5

Ami hermano que tiene CTI, tambien le pasa lo mismo..es problema de CTI, por que yo en personal 0 Drama

Extreme Level

Ivan

entradas: 2693

20:17 28/12/2006

6

Yo tengo Personal y anda bien, salvo por momentos que cuesta conectar al hacer una llamada.
Igualmente pienso que esta todo medio congestionado por el tema de las fiestas.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

21:07 28/12/2006

7

Tengo tambien pack empresa tenemos 8 celulares y cada tanto pasa algo similar, que llamas te pone como si te huibiesen atendido y corren los minutos pero no pasa anda, ni sono una vez :S
Despues tambien algo que pasa habitualmente es que llamas y no suena ni hace nada y se corta el intento de llamada.
Despues otra cosa que pasa es que a veces llamas a alguien y te salta el contestador y a la otra persona ni le sono..

CTI a veces anda loco sino despues anda bien, lo mismo las lineas suelen cruzarse por fallas en los servers me dijo un loco que labura en los servers de movistar…. lo mismo que los msj que llegan a personas equivocadas!!!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Midle End Level

ritersnake

entradas: 346

21:24 28/12/2006

8

casi siempre cti andubo mal con los celus q no son tribanda…. pero… la verdad q siempre andubieron mal

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Midle End Level

TUBBY

entradas: 154

21:30 28/12/2006

9

Que bajon esto de Cti, yo no tengo pero un amigo no se pudo comunicar desde las 2 de la tarde mas o menos.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

21:48 28/12/2006

10

Che Armani y reclamaste que te dijeron, que estan saturados?
A mi me anda ahora, hace dias NO andaba para nada, te ponia el tiempo corriendo, no llamaba, si recibia, aveces no mandaba msn aveces si, cualquiera…
que mal no…

[SIGPIC][/SIGPIC]
 

Mi MOD

Entry Level

kord

entradas: 94

22:47 28/12/2006

11

me paso con la linea comun

pd : pasate de compania
pd2: que te comprastes??

MOTHER: GA-MA790FXT-UD5P RAM:OCZ DDR3 1600 MHz Reaper HPC 4GB (7-7-7-16-26-T1) MICRO: AMD PHENOM II 720 X4@3.6 100% ESTABLE 1.52v + SCYTHE INFINITY + PANFLO FBA12G12H MONITOR: VIEWSONIC VX922 FUENTE: ANTEC TRUEPOWER 2 550W VGA: 8800GTS 512