Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con mi w600!

No hay Etiquetas
Entrada
Nuevo miembro

bleptybeeep

entradas: 1

22:14 02/06/2007

1

Hola a todos.
Necesito ayuda, el otro dia conecte mi cel a una computadora que al parecer estaba infectada con un virus y se lo paso a mi cel. Despues le pase el antivirus panda y me elimino el virus del celular, pero desde entonces ya no graba videos. Lo demas funciona bien solo es el problema de que cuando quiero empezar a grabar en vez de hacer esto me saca de la camara al menu principal. He leido cosas de que se deben flashear los celulares pero la verdad soy nuevo en esto y no conozco nada de nada. Por favor si alguien me puede ayudar, ya elimine todo lo que tenia en mi telefono y sigue sin grabar videos.

Nuevo miembro

mipolar

entradas: 2

22:26 11/06/2007

2

Hola, a mi me pasa algo similar… Conecté mi w600 mediate cable usb al pc de un amigo que no tenía antivirus para pasarle un video… pero cuando comencé a abrir las carpetas me di cuenta de que todas estaban vacías… lo desconecté y revisé mi cel, se habían borrado todas las imagenes, videos y mp3, solo quedaban los juegos…Ahora no puedo copiar nada a mi cel… y no guarda las fotos que saco y cuando quiero grabar un video vuelve al menú principal???

que pasará? aún no lo flasheo… pero quiero hacerlo para ver que pasa…

será un virus???

ya lo actualizé con el seus, pero nada, lo reinicialicé y tampoco nada….

ya van 5 días—-

necesito ayudaaaa!!!

Nuevo miembro

mipolar

entradas: 2

23:12 11/06/2007

3

Asunto arreglado, nada de flasheo ni cosas por el estilo… lo que hice fue conectarlo via usb y procedí a formatearlo,(click derecho, formatear).. y listo, lo desconecté de mi pc y funciona!! ahora guarda las fotos y videos, y las carpetas están como de fabrica….