Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con Asus p5q-e

No hay Etiquetas
Entrada
Midle End Level

snakeamdx26000

entradas: 110

11:09 18/03/2009

1

Hola Amigos foreros tengo el problema de que la mother no me reconoce la grabadora de dvd conectada al ide rojo, pongo un dvd y no lee nada , no bootea el window, probe con y sin jumper de la grabadora y nada, no tengo idea cual sera el problema con una grabadora sata funciona por que no con ide?

Le solicito su ayuda

Muchas Gracias Maximiliano

Al inteligente se le puede convencer; al tonto, persuadir.

Hardcore Extreme Level

pabloc74

entradas: 18123

12:08 18/03/2009

2

fijate si tenes el ide habilitado desde la bios, en algunas viene deshabilitado

Midle End Level

snakeamdx26000

entradas: 110

12:10 18/03/2009

3
Cita Iniciado por pabloc74
Ver Mensaje
fijate si tenes el ide habilitado desde la bios, en algunas viene deshabilitado

Buenas me podes dar mas detallado dentro de la bios cual es la opcion, te lo agradeceria

Al inteligente se le puede convencer; al tonto, persuadir.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:19 18/03/2009

4
Cita Iniciado por snakeamdx26000
Ver Mensaje
Hola Amigos foreros tengo el problema de que la mother no me reconoce la gravadora de dvd conectada al ide rojo, pongo un dvd y no leee nada , no bootea el window, probe con y sin yumper de la gravadora y nada, se queda en stand bie con el linea y nada,no tengo idea cual sera el problema con una gravadora sata funciona por que no con ide?

Le solicito su ayuda

Muchas Gracias Maximiliano

corregi eso cuanto menos.. el resto importa poco…

con respecto al problema.

anda al administrador de dispositivos

inicio/mi pc (boton secundario del mouse)/propiedades/hardware/administrador de dispositivos

fijate si aparece un icono amarillo con signo de pregunta y decime que dice.

los mobos con chipset intel mas recientes no poseen IDE nativo usan un controlador adicional para soportar IDE, puede que te haga falta ese driver, como puede que este controlador este deshabilitado por BIOS. proba con drivers primero. luego MANUAL en mano, navega por el bios a ver si esta habilitado

si no pasa naranja probamos otra cosa

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

12:19 18/03/2009

5

anda a onboard devices, y va a decir Onchip IDE, o por ej Marvell IDE, depende de la marca del integrado, fijate…

ese mobo es muy parecido al nuestro, asi que si no me confundo esta en:

Advanced—)Onboard Devices Configuration—)Marvell IDE—)ENABLED/DISBALED (ACTIVADO/DESACTIVADO)

para entrar al bios mantene apretada la tecla DELETE/SUPRIMIR (DEL/SUPR)

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Midle End Level

snakeamdx26000

entradas: 110

18:17 19/03/2009

6
Cita Iniciado por ivan quaglia
Ver Mensaje
corregi eso cuanto menos.. el resto importa poco…

con respecto al problema.

anda al administrador de dispositivos

inicio/mi pc (boton secundario del mouse)/propiedades/hardware/administrador de dispositivos

fijate si aparece un icono amarillo con signo de pregunta y decime que dice.

los mobos con chipset intel mas recientes no poseen IDE nativo usan un controlador adicional para soportar IDE, puede que te haga falta ese driver, como puede que este controlador este deshabilitado por BIOS. proba con drivers primero. luego MANUAL en mano, navega por el bios a ver si esta habilitado

si no pasa naranja probamos otra cosa

Que otra sugerencia me das para probar no tengo respuestas de la mother me sigue con conflictos.

Al inteligente se le puede convencer; al tonto, persuadir.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:04 19/03/2009

7

posteate lo que dice el administrador de dispositivos, tirate un screenshot

Midle End Level

snakeamdx26000

entradas: 110

13:04 20/03/2009

8

Al inteligente se le puede convencer; al tonto, persuadir.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:27 20/03/2009

9

bueno, el bios lo esta detectando bien, no va a bootear desde la lectora por que el orden de booteo esta HDD luego DVDRW etc. asi que bootea primero desde l hdd, cambia eso si queres bootear desde la grabadora
pantalla BOOT DEVICE PRORITY

1ª boot device ===============> hl-dt-stdvd

deberia ser asi

en windows no parece haber ningun problema fijate dentro del administrador de dispositivos expandi "dispositivos CD DVD-ROM"

Midle End Level

snakeamdx26000

entradas: 110

20:19 20/03/2009

10

Buenas ya probre con poner en la bios el que bootee desde el dvd, pero no hay caso , tendre que comprar una nueva con salida serial ata

Al inteligente se le puede convencer; al tonto, persuadir.

Nuevo miembro

akira77

entradas: 2

13:01 17/04/2009

11
Cita Iniciado por snakeamdx26000
Ver Mensaje
Buenas ya probre con poner en la bios el que bootee desde el dvd, pero no hay caso , tendre que comprar una nueva con salida serial ata

Hola! disculpenme que reviva este problema,pero lo estube leyendo detenidamente y esta inconcluso, Snake …¿Pudistes solucionar este tema al final? ¿Cual fue la Solucion?
Resulta que yo me compre una P5Q-E y tengo exactamente el mismo mismo problema, he probado de todo inclusive hasta probar usando el hirens USB para ver si almenos este botea,pero tengo esta computadora hace 1 semana y no puedo instalarle el SO =( realmente me gustaria poder encontrarle una solucion.

Muchisimas gracias a todos!

Un saludo.

Midle End Level

snakeamdx26000

entradas: 110

18:07 17/04/2009

12
Cita Iniciado por akira77
Ver Mensaje
Hola! disculpenme que reviva este problema,pero lo estube leyendo detenidamente y esta inconcluso, Snake …¿Pudistes solucionar este tema al final? ¿Cual fue la Solucion?
Resulta que yo me compre una P5Q-E y tengo exactamente el mismo mismo problema, he probado de todo inclusive hasta probar usando el hirens USB para ver si almenos este botea,pero tengo esta computadora hace 1 semana y no puedo instalarle el SO =( realmente me gustaria poder encontrarle una solucion.

Muchisimas gracias a todos!

Un saludo.

Un Saludo no pude hacer funcionar la lectora , hice de todo hasta le actualize la bios y nada, me decidi a comprarme una grabadora nueva dual layer samsung a 20x Sata y funciona de diez no se cual sera el problema. Espero que te sirva

Maximiliano

Al inteligente se le puede convencer; al tonto, persuadir.

Nuevo miembro

akira77

entradas: 2

19:05 17/04/2009

13
Cita Iniciado por snakeamdx26000
Ver Mensaje
Un Saludo no pude hacer funcionar la lectora , hice de todo hasta le actualize la bios y nada, me decidi a comprarme una grabadora nueva dual layer samsung a 20x Sata y funciona de diez no se cual sera el problema. Espero que te sirva

Maximiliano

Buenisimo,entonses la solucion esta en comprarse una lectora sata,de momento lo que ize fue plantar sacar el hdd ponerlo en otra pc ponerle la imagen de otra pc y ponerla en la nueva pc e increiblemente funciono(colapsando drivers por todos lados logicamente) tendre que aguantarme asi hasta que pueda conseguir una lectora con puerto sata.

Te agradesco muchisimo tu respuesta maximiliano!,sera este problema un error de la motherboard de fabricacion o es que ya no dan compatibilidad en el bios?

Soludos Cordiales