Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas Asus M3n72-D

No hay Etiquetas
Entrada
Nuevo miembro

sucutrule

entradas: 7

14:07 10/06/2009

1

Hola a todos

Recientemente compre un mobo asus modelo M3N72-D para colocarle un 5200x2
2gb y un sata2 de 250, pero el problema que tengo es que no me deja instalar ningun so.
booteo con el cd de vista luego de elegir donde instalarlo me tira un blue screen con el error 0x000000124 y no me deja instalar ningun SO en todo pasa lo mismo sea de 64 o de 32, por las dudas aclaro que actulize el bios pero no se me ocurre mas que hace, todo el hard que le monte a la placa base estaba funcionando de 10, bueh espero rtas y saludos

Adrian

ASUS M3N72-D SLI – AMD 7850 BE – 8GB Corsair XMS2 4-4-4-12 – 750GB X2 WD Caviar Black – Thermaltake Soprano – Antec BasicQ 550 – Nvidia GTX 275 MSI Twin Froz – ViewSonic 22"

Midle End Level

jeanrh122

entradas: 284

18:43 10/06/2009

2

puede ser tu hd de 250 si lo tienes en garantia llevalo sino donde un tecnico que te vea si tiene sectores fallidos sino es tu dvd de vista o tu lectora


[IMG][/IMG]

Nuevo miembro

sucutrule

entradas: 7

09:36 11/06/2009

3

Hola jeanrh122 probe con otras lectoras otros discos SATA e IDE y varias versiones del vista y lo mismo….

ASUS M3N72-D SLI – AMD 7850 BE – 8GB Corsair XMS2 4-4-4-12 – 750GB X2 WD Caviar Black – Thermaltake Soprano – Antec BasicQ 550 – Nvidia GTX 275 MSI Twin Froz – ViewSonic 22"

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

12:52 11/06/2009

4

son las memos entonces

proba sacando una y cambiando los slots, capas es eso. sino puede ser q ese mother tenga quilombo con las memos o no las soporte

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Midle End Level

jeanrh122

entradas: 284

13:27 11/06/2009

5

si es lo mas factible yo tenia una ddr de 256 que se malogro y no me dejaba instalar nada en win xp asi que deve ser eso


[IMG][/IMG]

Nuevo miembro

sucutrule

entradas: 7

22:52 11/06/2009

6

Hola muchachos ya proble con las memos actualmente tengo unas corsair xms2 de 4-4-4-12 y tambien proble con las kingston y pasa lo mismo.
lleve a cambiar el mobo y hace exactamente lo mismo lo unico que no cambio fue micro lo demas esta todo funcionando en otros equipo, puese a bootear el cd con los drivers y me pide hacer un disco de inicio para todos los SO sera que lo tengo que hacer
Gracias
Adrian

ASUS M3N72-D SLI – AMD 7850 BE – 8GB Corsair XMS2 4-4-4-12 – 750GB X2 WD Caviar Black – Thermaltake Soprano – Antec BasicQ 550 – Nvidia GTX 275 MSI Twin Froz – ViewSonic 22"