Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema PC lenta con mi nuevo mobo p5k SE

No hay Etiquetas
Entrada
Nuevo miembro

lukkkas

entradas: 17

21:29 04/01/2008

1

Hola q tal…les comento
Yo hace poco habia comprado un Dual Core Duo E6550 con 2 gb de ram Kingston, un WD de 320 Sata II etc, el tema es q le cambie el mother que tenia (Intel G31PR) por un ASUS P5K SE y ahora la pc esta muchisimo mas lenta pero mucho mas lenta, seguro es la configuracion del BIOS, alguien podria ayudarme con esto? q puede ser q este mal? me estoy volviendo loco porke estoiy seguro de q este mother es mejor q el que tenia antes..
Muchas gracias a todos

Hardcore Extreme Level

ivan quaglia

entradas: 14363

22:03 04/01/2008

2

cambiaste el sistema operativo tras cambio d mobo?, proba cambiar el cable de datos y chekea con hd tach el rendimiento y con speed fan podes verificar el estado SMART

Hardcore Extreme Level

ATijbaroli

entradas: 9463

22:22 04/01/2008

3

Es recomendable formatear trae cambio de mother.


Nuevo miembro

lukkkas

entradas: 17

22:58 04/01/2008

4

Formatie…pero igual anda lento…no se q tengo q tocar la verdad

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:03 05/01/2008

5

cambia cable y fijate, ene l ultimo de los casos hacete un clear cmos y luego cargas default el bios

Nuevo miembro

lukkkas

entradas: 17

18:10 06/01/2008

6

El tema es que no puedo abrir el gabinete porke pierdo la garantia de la pc…para mi debe ser algo del bios…si les interesa, les paso unos screens de las specs q me tiro el everest ultimate y un test q hice con el HD TACH. Aqui van:



Espero sus Respuests, graciass

Midle End Level

Dm.GamsOft

entradas: 311

18:21 06/01/2008

7

No podes abrir el gabinete..Y le cambiaste la mother?? como hiso..Por dvd? xD joda

Mira yo tengo el e6550, con el mismo mother y me anda como una ferrari

Chekea la velocidad del procesador con el everest, porque ami no me la reconocia toda al principio

Nuevo miembro

lukkkas

entradas: 17

18:39 06/01/2008

8

jajjaja le cambiaron el mother donde me compre la makina, solo ellos pueden abrirla para no perder la garantia, a eso me referia jaja
que queres decir con lo del everest.. me lo reconoce como e6550 y dice 7x 333

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:18 06/01/2008

9

mmmm se ve bien
programas corriendo en el administrador de tareas te fijaste?

podes entrar al bios anda a exit/load default setup, luego grabas y salis y listop