Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema grave con asus p5w-dh

No hay Etiquetas
Entrada
Nuevo miembro

metratiko

entradas: 10

16:03 16/05/2007

1

wenas a todos y a todas en principio este problema es algo rarillo pero que igual a alguien mas le a surgido o sabe algo pues recurro a vosotros que sois mi ultima esperanza..

Bien pues el problema es que en el sistema WIFI que incorpora mi placa base que es la
p5w-dh no me funciona desde hace unos dias.
El problema es bastante jodido porque llebo usando este sistema muxo tiempo con diferentes bios y siempre a ido bien asta ayer que sin cambiar de bios ni nada me coje el mono y me pongo a instalarme los drivers y el softwere oportuno como siempre e hecho.
Weno una vez terminada la instalacion y tal y cual reinicio para asegurar el correcto funcionamiento del mismo y mi sorpresa al intentar iniciar el programilla es que no me detecta ni la antenita que tengo de siempre ni la mini targeta de red que incorpora la placa.
Total que me vuelvo loco haciendo de todo asta e llegado a formatear el pc y a actualizar la bios y nada de nada todo sigue sin funcionar y esta todo conectado y todo en su sitio como en anteriores veces que me funcionaba….total un auntentico follon porque necesito usar el sistema para hacer unas conexiones wifi en mi casa y me a dejao tirao xDD!

Weno un saludo a todos muchas gracias por adelanto y espero tener suerte!!!
"A y el servicio de asus teck ya esta avisado que contesten o no es otra historia"

Hardcore Extreme Level

pabloc74

entradas: 18123

16:52 16/05/2007

2
Cita Iniciado por metratiko
Ver Mensaje
wenas a todos y a todas en principio este problema es algo rarillo pero que igual a alguien mas le a surgido o sabe algo pues recurro a vosotros que sois mi ultima esperanza..

Bien pues el problema es que en el sistema WIFI que incorpora mi placa base que es la
p5w-dh no me funciona desde hace unos dias.
El problema es bastante jodido porque llebo usando este sistema muxo tiempo con diferentes bios y siempre a ido bien asta ayer que sin cambiar de bios ni nada me coje el mono y me pongo a instalarme los drivers y el softwere oportuno como siempre e hecho.
Weno una vez terminada la instalacion y tal y cual reinicio para asegurar el correcto funcionamiento del mismo y mi sorpresa al intentar iniciar el programilla es que no me detecta ni la antenita que tengo de siempre ni la mini targeta de red que incorpora la placa.
Total que me vuelvo loco haciendo de todo asta e llegado a formatear el pc y a actualizar la bios y nada de nada todo sigue sin funcionar y esta todo conectado y todo en su sitio como en anteriores veces que me funcionaba….total un auntentico follon porque necesito usar el sistema para hacer unas conexiones wifi en mi casa y me a dejao tirao xDD!

Weno un saludo a todos muchas gracias por adelanto y espero tener suerte!!!
"A y el servicio de asus teck ya esta avisado que contesten o no es otra historia"

primero esta bien que hayas avisado a asus, pero igual te comento que el sistema de wi que trae es PESIMO ya que anda mas lento que una conexion de 56k.

Midle End Level

RkitHector

entradas: 263

18:30 16/05/2007

3

Que raro el problema que tenés… espero que no sea común en estos mothers.

Cita Iniciado por pabloc74
Ver Mensaje
primero esta bien que hayas avisado a asus, pero igual te comento que el sistema de wi que trae es PESIMO ya que anda mas lento que una conexion de 56k.

Mirá, yo uso únicamente la conexión Wi-Fi con mi p5w y me anda de 10 .
Saludos! Y suerte con la reparacion del mother metratiko!

Nuevo miembro

metratiko

entradas: 10

09:32 17/05/2007

4

weno en principio yo tambien lo e usado muchas veces y en concreto para poder conectarme desde mi psp y eso y me a ido muy bien y la velocidad es la normal de todos modos este problema sigue siendo un misterio…gracias RkitHector por tu apollo xD!!
Tambien me podrias hacer un favor los que teneis esta placa que es probar aver si sin la antenita blanca conectada ala rosquita esa de color oro os detecta el wifi o no y si cuando la poneis os avisa del nuevo hadware…para ir yo mirando aver si esta el problema en la antenita aunque la mire y parece estar bien..GRACIAS!!

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:25 17/05/2007

5
Cita Iniciado por pabloc74
Ver Mensaje
primero esta bien que hayas avisado a asus, pero igual te comento que el sistema de wi que trae es PESIMO ya que anda mas lento que una conexion de 56k.

Estas equivocado yo tengo el sistema wifi-ap que trae la p5b deluxe y anda de mil maravillas es mas estoy muy contento.

Ademas esta bueno la opcion de poder tener la pc apagada y poder usarla de AP lo sabias no?
O sea poder usarla como router y brindar acceso a internet a otras PC ya sea por el otro puerto LAN o por WIFI-AP

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Extreme Level

sfavale

entradas: 1686

11:40 17/05/2007

6

Como router con la PC apagada? Groso.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:44 17/05/2007

7
Cita Iniciado por sfavale
Ver Mensaje
Como router con la PC apagada? Groso.

Tal cual.. hay que conocer el hard jejeje

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Extreme Level

sfavale

entradas: 1686

11:45 17/05/2007

8

Lo mas groso es que es el que me compre y estoy esperando el gabinete para armarla

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:51 17/05/2007

9
Cita Iniciado por sfavale
Ver Mensaje
Lo mas groso es que es el que me compre y estoy esperando el gabinete para armarla

Las versiones P5W DH Deluxe y la P5B Deluxe lo hacen supongo que las otras versiones que lo traen tambien tienen esta funcion!
Suerte con la compra!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

metratiko

entradas: 10

09:38 24/05/2007

10

a todo esto el servicio de soporte de asus es una mierda llebo mas de una semana sin respuesta por su parte y esto sigue roto…La verdad me esperaba mas interes por sus clientes..me an defraudao

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:27 24/05/2007

11
Cita Iniciado por metratiko
Ver Mensaje
a todo esto el servicio de soporte de asus es una mierda llebo mas de una semana sin respuesta por su parte y esto sigue roto…La verdad me esperaba mas interes por sus clientes..me an defraudao

Yo las veces que pedi soporte de parte de asus me respondieron al toque, obvio si a unos par de dias… pero no era algo que me quitara el sueño…
Aguanta ya te van a responder!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

High End Level

chamu86

entradas: 539

15:21 24/05/2007

12
Cita Iniciado por BNDMOD
Ver Mensaje
Estas equivocado yo tengo el sistema wifi-ap que trae la p5b deluxe y anda de mil maravillas es mas estoy muy contento.

Ademas esta bueno la opcion de poder tener la pc apagada y poder usarla de AP lo sabias no?
O sea poder usarla como router y brindar acceso a internet a otras PC ya sea por el otro puerto LAN o por WIFI-AP

Comparto. Yo obtengo mejor señal y mas velocidad de transferencia con la WIFI onboard que con una placa MSI PCI de 54mbit……..A menos que la p5w tenga otra WIFI mas chot@

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

Nuevo miembro

metratiko

entradas: 10

15:43 24/05/2007

13

si esque ir iva de putisima madre asta que dejo de ir….xDD

Nuevo miembro

xsygma

entradas: 19

15:45 26/05/2007

14

Iniciaste la cimputadora en algún momento con la antenita desconectada? Porque creo que si la placa intenta funcionar sin la antena se quema. =S (si es el caso seguro, que después de un buen tiempo, no?)