Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con M2NPV-VM ayuda!!!

No hay Etiquetas
Entrada
Nuevo miembro

Matrucho

entradas: 16

19:38 17/04/2009

1

Miren tengo un problema que no he podido solucionar desde hace 1 mes más o menos y ya no se que hacer me esta volviendo loco. El tema es que usando la pc en internet, escuchando musica, etc. debes en cuando jugando de repente de la nada se tilda pero queda la pantalla clavada en lo que hacia. Pero lo mas raro de todo es que puedo estar horas sin pasar nada y sino a los minutos sucede.
Probe con actualizar bios, esta en la ultima version sacada de la pag de asus.
Probando los distintos slots de momoria con una u otra y nada.
Probe cambiando de fuente
El puente norte calienta bastante y le cambie el disipador por uno mas grande y un cooler de 5cm de lado.
Hasta hace unos meses no tenia la VGA (aclaro)
La maquina:
Amd Athlon x2 4000+
Asus M2NPV-VM
2gb Kinstong ddr2 667mhz
HD 500gb WD Cabiar Blue
XFX 9800GT 512mb gddr3
Grabadora de DVD Sony (no me acuerdo modelo)
Gabinete Codegen M607
Fuente Codegen de 500W
Espero su ayuda gracias

Extreme Level

ferro00xp

entradas: 2085

21:18 17/04/2009

2

podes culpara a la codegen de 500

Extreme Level

denoya

entradas: 1047

21:32 17/04/2009

3

probaste con format??

Midle End Level

Ferenc

entradas: 166

05:52 19/04/2009

4

Con que fuente la probaste?

Hardcore Extreme Level

savedrage

entradas: 17862

09:03 19/04/2009

5

Seguro que es la fuente, una Codegen para una 9800gt…

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

10:13 19/04/2009

6

che no es por nada pero las codegen dentro de lo generica son zafable pero como para bancarce un 9800gt mmmm…NO NO NO.
pero me parese que no viene por el lado del psu,OJO ES UN FUENTE GENERICA PARA UN 9800GT, por que dice que se le cuelga cuando navega por las duda la temperatura abiente del gabo como anda?? la refrigeracion del vga?, VICHIN DANDO BUELTAS,
de todos modos para descartar la fuente proba de conseguir algun psu vtb o simil. la cooler master extreme power plus de 460 me gusto mucho y sale 60.00 verdes.

Extreme Level

denoya

entradas: 1047

14:28 19/04/2009

7

respecto a la fuente…se bancan bien una config…tipo AMD…con alguna vga medio…hasta 8600gt—-

tengo un amigo que tiene una 9800gt…y le pregunto la fuente-…Codegen 450w …y lo tira pregunto yo….si anda re bien…hara un mes volo a la mierd. la fuente…asi que ni la prenderia con es fuente o sacale la 9800gt…hasta que tengas fuente acorde

High End Level

hurling

entradas: 966

15:38 19/04/2009

8

Saca la placa (usa la onboard) y probá.

Nuevo miembro

Matrucho

entradas: 16

18:21 22/04/2009

9

Gracias por sus respuestas
Lo de la codegen sii ya se que hay que cambiarla pero me pasaba lo mismo poniendo la video onboard.
La temperatura del gabinete rondan los 35ºc a veces + o – y el micro marca cuando no juego 27º y jugando 40º. La placa marca 25º y 42º
Las temperaturas no son el problemas es + las controle con el dedometro y no quemaban.
Puede ser un problema del HD tmb porque se me ocurrio desconectar el disco y correr linux y no se tildo, pero lo use una 1/2 hora nomas.