Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

P5k Me Esta Hinchando

No hay Etiquetas
Entrada
Nuevo miembro

tpzurdo

entradas: 47

11:36 20/11/2007

1

Desde que me compre este mother he tenido un problema tan peculiar como insoportable. Resulta que al prender la máquina no arranca de una con la placa de video, debo apagarla y volverla a prender para que finalmente me diga que "falla el overclocking" o algo asi y que presione F2 para seguir con la configuración anterior (siendo que nunk cambié nada) aprieto F2 y la compu anda bárbaro.

ALGUIEN SABE QUE PUEDO HACER CON MESEJANTE MOLESTIA…

Supongo que es algún jumper alguna cosa rara que no puedo encontrar. Y el problema parece estar relacionado con el video aunque el BIOS NO DICE NADA.ç

Gracias al que lea.
GENIOS

Extreme Level

sfavale

entradas: 1686

11:53 20/11/2007

2

Justamente, el overclock esta mal…

Vos apretas F2 y seguis con la configuracion Default, pero nunca entras al BIOS a poner la default, por ende queda siempre la configuracion MAL, y siempre te pide manualmente que uses la Default…

En conclusion, entra al bios, pone Load Default, Salva y sali…

Supongo que es eso… Saludos

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:31 20/11/2007

3

hacete un clear cmos y lesto, is no funca bios update

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

13:35 20/11/2007

4

F2 te carga los valores x DEFAULT y F1 entras al BIOS
Creo que estas teniendo problemas con el BIOS, lo mejor en esos casos es cargar la ultima BIOS conocida por vos como estable y sin problemas,si no tenes ese dato, flashea y carga la mas reciente BIOS oficial.. en su version final y fijate ahi.. que pasa..

De persistir este problema, verdaderamente estas teniendo un problema con el overclock…..
Podrias contarnos como es el seteo en la BIOS?

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

tpzurdo

entradas: 47

15:42 21/11/2007

5

Bueno muchas gracias voy a observar esas cosas que dijeron igualmente nunca le toqué nada a la máquina asi que no esta overclockeado el mobo. No se muy bien como hacer eso de volver al default del bios sin nunca haberlo cambiado. La idea que más me atrae es la de instalar las ultimas actualizaciones que ofrece ASUS para el bios pero me asusta ese cartel que aparece que dice que puede pasar cualquier cosa jjeeejee ¡¡¡BIOS WARNING!!!. Bueno ahora estoy en el trabajo asi que cuando vuelvo intento.

¡¡¡REPITO!!!
GRACIASSSSSSS