Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

murio mi asus?

No hay Etiquetas
Entrada
Nuevo miembro

sesito

entradas: 25

19:12 25/07/2007

1

buenas, les comento que anoche se produjo el inconveniente, inicio mi pc y va directo al bios, cosa rara pero bue, salgo, vuelve a reiniciar y vuelve al bios, pero esta ves estaba como colgado, es decir no me pude mover por las opciones y tenia otros colores. Para ir terminando, nunca mas arranco.
Saben que puede haber pasado?

Extreme Level

DarkBlade

entradas: 2415

19:22 25/07/2007

2

Hola. Eso sucedió después de hacer OC? Probá haciendo un clear CMOS a ver si arranca de nuevo. Saludos.

Nuevo miembro

sesito

entradas: 25

19:24 25/07/2007

3

perdona mi ignorancia, como haria el clear cmos?

Extreme Level

Ronnie

entradas: 1663

19:24 25/07/2007

4

amigo hacele un clear al cmos a ver si arranca, sacale las memos y limpia el slot hace lo mismo con la vga a ver si asi arranca!!!
edit: para hacer el clear cmos tenes que cambiar un jumper de posicion en el mobo fijate en el manual!!

Nuevo miembro

sesito

entradas: 25

19:27 25/07/2007

5

gracias por las respuesta, es lo que hice, sacar y limpiar todo (menos el cmos) pero nada, arranca pero queda pantalla en negro directo, no me da opcion de ir al bios ni nada

Extreme Level

DarkBlade

entradas: 2415

19:29 25/07/2007

6

Hola. Fijate en el manual de tu mother si te dice. Hacer clear CMOS sirve para volver el BIOS a sus valores por defecto. Tenes que mover un jumper de una posición a otra por un rato y volverlo a su posición original, por lo general está ubicado al lado de la batería del BIOS. Saludos

Nuevo miembro

sesito

entradas: 25

19:31 25/07/2007

7

gracias, ahora voy para casa y lo busco. Si funciona les contesto esta noche. Saludos.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

20:19 25/07/2007

8

para hacer clear cmos tenes q sacar el jumper unos segundos el q esta cerca de la pila, sino sacale la pila para reiniciar el bios…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Extreme Level

msebis

entradas: 1907

20:27 25/07/2007

9

eso,, si no sabes o no podes ubicar el jumper de clear cmos,, podes sacar la pila del mother por unos segundos y volverla a poner

Nuevo miembro

sesito

entradas: 25

10:27 26/07/2007

10

gracias por las respuestas, la pila se la habia sacado el otro dia pero no funciono, ayer cuando llegue busque el manual y realice el clear cmos y nada. Al final ante un recurrente bip bip al iniciar, probe sacando una memo y arranco perfecto. Ahora tendre que probar si es la memo en si o el slot del mother.