Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

me manda fruta

No hay Etiquetas
Entrada
Midle End Level

charlygammer

entradas: 388

09:19 08/10/2007

1

el mobo ese que esta en mi firma me esta mandando fruta.
el problema surge porque ya sea con el Everest, Sandra, PcWizard o el Asus ProbeII, no importa cual este usando para que me mida la temp. del mobo, siempre me da lo mismo, 17º
el micro 18º, la unica que me parece acertada es la temp. del gpu a 48º-53º o el hdd que me tira alrededor de 35º.
alguien me puede decir si hay alguna version de bios para solucionar este problema o que demonios tienen los sensores de mobo y micro que estan tan frios (esta bien que la tengo refrigerada pero 17º-18º imposible)
espero alguna sugerencia, gracias

MAXIMO PC USER[SIGPIC][/SIGPIC]
121212

High End Level

peludo

entradas: 612

10:06 08/10/2007

2
Cita Iniciado por charlygammer
Ver Mensaje
el mobo ese que esta en mi firma me esta mandando fruta.
el problema surge porque ya sea con el Everest, Sandra, PcWizard o el Asus ProbeII, no importa cual este usando para que me mida la temp. del mobo, siempre me da lo mismo, 17º
el micro 18º, la unica que me parece acertada es la temp. del gpu a 48º-53º o el hdd que me tira alrededor de 35º.
alguien me puede decir si hay alguna version de bios para solucionar este problema o que demonios tienen los sensores de mobo y micro que estan tan frios (esta bien que la tengo refrigerada pero 17º-18º imposible)
espero alguna sugerencia, gracias

proba con el core temp . 0.94.5 p 0.95 .. con el speed fan 4.33 o el ultimo everest .. seguro con alguno de estos propgramas te canta la justa del micro y demas… suerte amigo ..

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

10:17 08/10/2007

3

CoreTemp 0.95.4 proba que es la ultima versión
Si usas el SpeedFan tenes que setetarlo con 15°C mas…. pq mide con una diferencia de 15 menos por ese simple hecho.. jijiji
Sino tambien proba con el ultimo everest ultimate que debería marcar lo mismo que el coretemp…. por lo menos a mi me sucede lo mismo…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

ATijbaroli

entradas: 9463

10:43 08/10/2007

4

editado………………


Midle End Level

charlygammer

entradas: 388

11:40 08/10/2007

5

gracias a todos, voy a ver que pasa. no quiero hablar mal de asus que esta ya es mi 4ta mobo de la marca, pero que se yo.

MAXIMO PC USER[SIGPIC][/SIGPIC]
121212

Hardcore Extreme Level

ATijbaroli

entradas: 9463

11:44 08/10/2007

6

Y mirá… yo lo terminé cambiando asi que…

De todas formas con Core Temp podés medir sin dramas.


Moderador

hikaru85

Capital Federal

entradas: 9578

11:58 08/10/2007

7

De última un tester te aclara todo

Hardcore Extreme Level

Radamanthys

entradas: 3228

12:26 08/10/2007

8
Cita Iniciado por BNDMOD
Ver Mensaje
CoreTemp 0.95.4 proba que es la ultima versión
Si usas el SpeedFan tenes que setetarlo con 15°C mas…. pq mide con una diferencia de 15 menos por ese simple hecho.. jijiji
Sino tambien proba con el ultimo everest ultimate que debería marcar lo mismo que el coretemp…. por lo menos a mi me sucede lo mismo…

No sera que el Coretemp 0.95.4 mide 15ºc de mas? Nose … digo , por lo menos a mi no me parece que me micro este a 60ºc idle cuando toco el HS y esta frio …

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Hardcore Extreme Level

ATijbaroli

entradas: 9463

12:29 08/10/2007

9
Cita Iniciado por Radamanthys
Ver Mensaje
No sera que el Coretemp 0.95.4 mide 15ºc de mas? Nose … digo , por lo menos a mi no me parece que me micro este a 60ºc idle cuando toco el HS y esta frio …

Mirá rhada yo opino lo mismo, nunca le voy a creer a esos 15 grados de más porque no me explico cómo un E4300 a 2.4 GHz levante tanta temp en full load….con WC (chico pero WC al fin)


Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

13:11 08/10/2007

10

Si los entiendo.. yo pienso = pero todos.. dicen que mide bien… con los e4x00 en el caso de los e6xx0 miden bien….

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Midle End Level

charlygammer

entradas: 388

08:33 09/10/2007

11

encontre una guia para config el core temp. aparte espero que el error sea a causa de soft y no de hard. de todos modos son pocos los casos de muerte en este mobo, en cambio con MSI los casos se multiplican.

MAXIMO PC USER[SIGPIC][/SIGPIC]
121212

Midle End Level

charlygammer

entradas: 388

11:34 10/10/2007

12

funca el speedfan, lo configuro segun la guia publicada por Synxll.
lo que me resta saber cual es el rango seguro de temp. del p5n e sli, porque anda por los 40° con el gabo abierto y eso que tiene varios coolers, y uno sobre el northbridge.

MAXIMO PC USER[SIGPIC][/SIGPIC]
121212