Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

M3A78-EM volumen bajo

No hay Etiquetas
Entrada
Midle End Level

Cavallino

entradas: 118

14:35 26/07/2010

1

Buenas, les hago una consulta, tengo un mother asus M3A78-EM y se me rompio la ficha del conector frontal en el gabinete, entonces ahora estoy usando los parlantes y los auriculares en la salida trasera del mother, pero el problema es que con los auriculares se escucha bajo el volumen y eso que esta todo al maximo. Probe varios seteos pero no pasa nada.
Con los parlantes no hay problema por tienen mucha potencia y compensan pero los auriculares quedan cortos. Y eso que probe varios modelos.
Me recomiendan alguna configuracion o tocar algo.
Saludos.

Extreme Level

hard

entradas: 2496

14:53 26/07/2010

2

y que en el frontal sonaba mejor?

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Midle End Level

Cavallino

entradas: 118

14:59 26/07/2010

3

Con el frontal sonaba mejor, siempre el volumen al maximo, pero sonaba mejor que el trasero.

Extreme Level

hard

entradas: 2496

15:57 26/07/2010

4

que raro che, te fijaste bien que este al mango todo? calidad y todo eso ?

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
High End Level

BlueWolF25

BS AS Moron

entradas: 557

22:46 09/10/2010

5

Yo tengo la misma placa y eh notado en los juegos especialmente que el volumen esta muy bajo, la solucion en mi caso fue conectar los auriculares al parlantito que tengo que le da mas potencia

                                *********THE BLUE WOLF ********


ASUS M4A87TD/USB3AMD 
PHENOM|| X4 960T 3.0 Turbo 3.4  4 Gb Ram Patriot Ddr3 1600 mhz AMD SAPPHIRE 5670 DDR5 512MB  W.D 640GBW7 ULTIMATE X64   C.M 460W

Entry Level

PhenomX4 Inside

Misiones / Wanda / Argentina

entradas: 86

08:22 10/10/2010

6

por las dudas volviste a poner los jumpers correspondiente en donde va el cable de audio que va al frontal de tu pc? creo que en el manual decia bien la posicion

Entry Level

jofn

cap fed

entradas: 96

03:54 12/10/2010

7

che por casualidad no sera que tienes configurado el sonido, como si tuvieras 4,5 o 7 parlantes?

Phenom II X4 955BE – CMGeminiiS – Asus M4A758TD-V EVO – 8gb Kingston DDR3 1333mhz – Sapphire HD5750 vapor-x – 500gb WD blue – 2Tb WD green – 226nw – OCZ Fatality 750w