Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

M3A78-EM Problemas con SATA

No hay Etiquetas
Entrada
Nuevo miembro

drumlin

entradas: 16

12:30 20/10/2008

1

Buen día a todos:
Hace algún tiempo adquirí un motherboard M3A78-EM. En ese momento instalé una grabadora HP Sata DVD1060i y comencé a tener inconvenientes. La grabadora tardaba mucho en leer y copiar archivos. Cuando corría el Nero Speed se producía un error y si la usaba para bootear no siempre lo hacía y a veces daba un error (General Fault). De ese modo, supuse que era la grabadora.
Ahora cambié mi disco IDE por un WD Caviar SATA y también tengo problemas. Por lo tanto, instalé el mismo SO en cada disco (IDE y SATA). Desconecté todo otro dispositivo de la motherboard dejando solo uno de los discos en cada prueba. Copie un instalador de un programa (unos 700MB) a los discos y lo corrí con cada uno de los discos. Para el IDE tarda 3:30 minutos en instalar y para el SATA son 13:30 minutos!!!!!!!!!!!
Alguien podría ayudarme con esto? Ya cambié la BIOS por la última que encontré pero no soluciona nada

Saludos.

Extreme Level

Zalken

Ciudad de la furia

entradas: 1061

12:35 20/10/2008

2

hace cuanto tenes el mother?
si podes llevalo a rma y conta tu problema..

Saludos!

PD: si lo llevas a rma, volve el bios al original, sino perdistes la garantia!

[SIGPIC][/SIGPIC]

Nuevo miembro

drumlin

entradas: 16

12:42 20/10/2008

3

Hace 50 días. La compré en newh4rd.

Moderador

hikaru85

Capital Federal

entradas: 9578

13:09 20/10/2008

4
Cita Iniciado por drumlin
Ver Mensaje
Hace 50 días. La compré en newh4rd.

Hablalo con Fabian que seguro te puede tirar algún dato por tel y no te comes de tener que llevarselo

Nuevo miembro

drumlin

entradas: 16

15:24 20/10/2008

5

Ok. Gracias. Tendré que hacer eso nomás.