Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

M3A78-EM Bios

No hay Etiquetas
Entrada
Nuevo miembro

Tachikomas

entradas: 50

11:31 25/04/2009

1

Hola, estoy medio de actualizacion de PC, queria saber si M3A78-EM me reconoce automaticamente la AMD 7750 BE , sin actualizar bios.Saludos

[SIGPIC][/SIGPIC]

Nuevo miembro

pecastagna

entradas: 33

12:01 25/04/2009

2

si, sale como piña..mi hno hace una semana armo el mismo combo y arranco de una
de todos modos es una pavada actualizar el bios..

saludos

Nuevo miembro

Tachikomas

entradas: 50

12:20 25/04/2009

3

Gracias por despejarme la duda.Saludos

[SIGPIC][/SIGPIC]

Entry Level

FerNet_cba

entradas: 96

14:22 25/04/2009

4

Dale que va sin actualizar bios!!! mira mi perfil, hace un mes que la tengo y anda una manteeeeca

Nuevo miembro

jorgen

entradas: 22

20:56 11/05/2009

5

Y el phemon II x3 710 lo reconoce sin actualizar?

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

23:46 11/05/2009

6

Nose pero creo que si lo toma si es de las ultimas que ya viene con bios nuevo, sino lo actualizas es una pavada y 0 riesgo

Entry Level

toto29

entradas: 64

11:38 20/05/2009

7
Cita Iniciado por Huemulito
Ver Mensaje
Nose pero creo que si lo toma si es de las ultimas que ya viene con bios nuevo, sino lo actualizas es una pavada y 0 riesgo

Yo me compre la misma, el asus M3A78-EM + Phenom II x3 710, todabia no la armé, pero por lo que vi hay que actualizarla, alguien ya lo hizo? y si lo hizo como, desde bios, desde discket, que me parece una cagada, o se puede desde el pen. Porque obviamente desde win no se puede si no levanta el micro si no es una papa. Saludos y Gracias.

pecastagna… vos seguro lo tuviste qu hacer.

Think for yourself question authority

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

11:57 20/05/2009

8

Mira primero prova quisas ya viene porque yo compre 1 M3A78 para mi hermano y le tomo el 7750BE sin problemas, vos fijate si te lo toma y sino con un pendrive tendrias que poder en el manual dice lo pasos a seguir que en si son poner el .ROM en el pen y entrar al bios e ir a la opcion asus ez-flash (creo que se llama asi) y listo

Midle End Level

bakunin

entradas: 365

04:44 21/05/2009

9

Yo lo hice hace poco desde un pen, con la función que trae el mother en el cd de instalación y fueron dos segundos realmente.

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

11:06 21/05/2009

10

Se es re sencillo ahora me gustaria saber como le fue a toto

Entry Level

toto29

entradas: 64

10:35 22/05/2009

11
Cita Iniciado por Huemulito
Ver Mensaje
Se es re sencillo ahora me gustaria saber como le fue a toto

El lunes consigo las memos y te cuento.Le voy a poner 2x1Gb kingston 667, espero que no me rompa las pelotas la placa, es una medida temporal, mas adelante les pndre unas de 1066. si puedo las g.skill pi.
Que, viente un cd con una utilidad para actualizar la bios, o desde el bios con el ez.flash nomas? Saludos.

Think for yourself question authority

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

11:31 22/05/2009

12

el dvd trae todo pero la rom tenes q ponerla en un pendrive.
Che cuando compres compra de 800Mhz pero latencias bajas 4-4-4-12 en amd rinde muchoooooooooo mas

Entry Level

toto29

entradas: 64

23:20 26/05/2009

13

Bueno… salio andando el Phenom II 710. Me vino con la bios v 1502, con la cual toma los am3. mas adelante la actualizaré a la ultima. Gracias.

Think for yourself question authority

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

11:04 27/05/2009

14

Bien ahi ahora oc y conta cuanto llegas jeje

Hardcore Extreme Level

jack

a

entradas: 6358

12:24 27/05/2009

15

Cómo van las memos para el dual channel en éste mobo?
Según CPU-Z las tengo en dual/ganged, pero las puse a ambas en slots amarillos.

Otra cosa que me extraña bastante es que demore tanto el arranque de XP x64 en una pc recién instalada/formateada.
Tiene un Phenom II 940 con 4 gigas de RAM kingston 800 en 5-5-5-15.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Entry Level

toto29

entradas: 64

20:23 27/05/2009

16
Cita Iniciado por Huemulito
Ver Mensaje
Bien ahi ahora oc y conta cuanto llegas jeje

jeje, si, más adelante le voy a meter oc. antes voy a probar la 3200 integrada que me da curiosidad como rinde, cuando la cansiga le meto la 4770. Para el OC voy a estudiarlo bien, onda de no hacer macagada, y por ahi cuando tenga las memos de 800 en 4-4-4-12 o unas 1066 respetables. Saludos.

Cita Iniciado por jack
Ver Mensaje
Cómo van las memos para el dual channel en éste mobo?
Según CPU-Z las tengo en dual/ganged, pero las puse a ambas en slots amarillos.

Otra cosa que me extraña bastante es que demore tanto el arranque de XP x64 en una pc recién instalada/formateada.
Tiene un Phenom II 940 con 4 gigas de RAM kingston 800 en 5-5-5-15.

Si, ahi estan en dual chanel, yo las habia puesto en single, me fijé bien en el manual y es asi la cosa.
En cuanto al arranque lento… puede ser por que es x64, que es medio chiiot.
Saludos…

Think for yourself question authority

Entry Level

toto29

entradas: 64

00:50 30/05/2009

17

Salió una nueva bios la 1805, que es del 2009/05/26, mejora el rendimiento de algunas memos (las anteriores ya se adaptaban mejor con el tema de las 1066) y la temperatura del micro, a mi me bajo unos grados la temp y el voltaje lo tenia en 1.3x dejandomeló en 1.2x.
Saludos.

Think for yourself question authority

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

10:21 30/05/2009

18

A mira vos que decis que esta bios mejora la medicion de temperaturas y voltajes? si es asi esta tarde actualizo

Entry Level

guilijan

entradas: 91

21:29 01/06/2009

19

Definitivamente por fin se solucionó el problema de sobrevoltaje.
Actualizado, 10 puntos.

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

21:46 01/06/2009

20

Mañana actualizo
Vos con que medis los voltajes?

Entry Level

toto29

entradas: 64

23:33 01/06/2009

21
Cita Iniciado por jack
Ver Mensaje
Cómo van las memos para el dual channel en éste mobo?
Según CPU-Z las tengo en dual/ganged, pero las puse a ambas en slots amarillos.

Otra cosa que me extraña bastante es que demore tanto el arranque de XP x64 en una pc recién instalada/formateada.
Tiene un Phenom II 940 con 4 gigas de RAM kingston 800 en 5-5-5-15.

Ahi las tenes en dual chanel a las memos, fijate que el CPU-Z te lo dice, y en el manual tambien está. Yo tambien por logica al principio las puse en distinos colores, pero van en las de mismo color, en tu caso amarillas.

Por el arranque del XP x64 podes probar…
Poner las memos en dual/unganged, desde la bios.
ó
Puede ser que tengas el sata en el conector 5, 4, 3 del mother? probá en el primero. Es raro, pero me pasó algo parecido con otra placa. Con probar no perdes nada. Saludos.

Think for yourself question authority

Entry Level

guilijan

entradas: 91

15:22 02/06/2009

22
Cita Iniciado por Huemulito
Ver Mensaje
Mañana actualizo
Vos con que medis los voltajes?

La podes ver en la bios o con el CPUZ
http://www.cpuid.com/cpuz.php

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

17:52 02/06/2009

23

Ahi actualize despues compruevo lo demassss

Midle End Level

GerMonium

entradas: 119

23:47 03/06/2009

24
Cita Iniciado por Huemulito
Ver Mensaje
Ahi actualize despues compruevo lo demassss

Y capo?como te fue con el update?

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

10:07 04/06/2009

25

Si los voltajes los mide mejor tendre que ver con las memos cuando ponga las nuevas (proximamente xD) pero por ahora todo bien lo de la temp me sigue igualito

Midle End Level

G2pzero

entradas: 214

13:34 04/06/2009

26

Creo que en mi machine funciona todo bien pero por si acaso tambien voy a actualizar el bios…

>>>G2pzero Simpatizante Amedetiano!!

Mi Listado de procesadores: AMD Athlon Thunderbird 1 Ghz - AMD Athlon 3000+ 2 Ghz (754) - AMD Turion MK-38 2.2 Ghz - AMD Athlon X2 7750 2.7Ghz (sin el OC)

En el trabajo: INTEL Pentium 4 HT 2.8Ghz - AMD Athlon X2 3800+ 2 Ghz

Midle End Level

hernyman

entradas: 344

21:39 05/06/2009

27

Che, mandé el BIOS nuevo y por lo visto le hace un ligero undervolt al micro como para que caliente menos, a mi 920 con el Cool 'n Quiet activado lo baja a 1.0 V!!! No me acuerdo a cuanto lo bajaba antes, pero era a más seguro…

[SIGPIC][/SIGPIC]

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

22:00 05/06/2009

28

No creo que haga undervolt yo creo ahora mide bien los voltajes cosas que antes le erraba mal

Entry Level

toto29

entradas: 64

00:09 06/06/2009

29
Cita Iniciado por Huemulito
Ver Mensaje
No creo que haga undervolt yo creo ahora mide bien los voltajes cosas que antes le erraba mal

Tal cual, opino lo mismo, debe ser más preciso. Saludos.

Think for yourself question authority

Midle End Level

Raiod

entradas: 200

19:30 12/06/2009

30

Hoy puse la nueva bios y me bajo el vcore de 1.32 a 1.24, no se si sera que con este es mas presiso en la medicion, de ser asi tambien es mas presiso en la temp porque ayer tenia 43º idle con el fan stock a 3.2rpm y hoy tengo 38 idle con el fan a 2.8rpm.

Aparte antes se bancaba oc con vcore stock hasta 3ghz, hoy lo puse en 3ghz y se me reinicio ni bien entro a win, me parece que le bajo el vcore nomas…