Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

estando dentro del bios se reinicia

No hay Etiquetas
Entrada
Midle End Level

mjt666

entradas: 186

15:53 13/03/2009

1

hola, tengo un problema con una pc, el mobo es un asus P5V800-MX, el tema es que se reinicia constantemente, ya probe memos, hd, micro y esta todo ok.
ahora conecto el mobo con el micro, le pongo las memo y lo arranco, me meto en el bios y tambien se reinicia, trate de flashear el bios con el afudos a la ultima version, la 0901, y me pone error " unable to open rom file ", ni siquiera me deja flasherlo, que sera??

P.D.: tambien probe con clear cmos.

Q9400 @ 3.7Ghz // OCZ 2*2 Flex Ex 1200 Mhz // Asus Maximus II Formula // SupremeFX X-Fi // Xfx GTX285 // Cooler Masters V8 // Cooler Masters HAF932 // PSU Sapphire 625w // 2* WD Caviar Black RAID 0

Hardcore Extreme Level

kglacius

entradas: 10191

15:57 13/03/2009

2

ponele un ventilador de pie que le de directo al gabo (sin la tapa lateral)… para descartar problemas de temp en chipset o mosfets.

PD: revisaste los capacitores para ver que esten en buen estado?

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

mjt666

entradas: 186

16:15 13/03/2009

3
Cita Iniciado por kglacius
Ver Mensaje
ponele un ventilador de pie que le de directo al gabo (sin la tapa lateral)… para descartar problemas de temp en chipset o mosfets.

PD: revisaste los capacitores para ver que esten en buen estado?

hola kaglacius, tema temp no creo ya que no deja ni pasar el post, no creo que levanten temp, y los capacitores estan todos normal, no hay ninguno inchado y menos reventado, es muy raro.

Q9400 @ 3.7Ghz // OCZ 2*2 Flex Ex 1200 Mhz // Asus Maximus II Formula // SupremeFX X-Fi // Xfx GTX285 // Cooler Masters V8 // Cooler Masters HAF932 // PSU Sapphire 625w // 2* WD Caviar Black RAID 0

Hardcore Extreme Level

kglacius

entradas: 10191

16:48 13/03/2009

4

respecto al error de bios… podes buscar info en el foro de ASUS… como esta

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Hardcore Extreme Level

quiq

entradas: 6758

18:47 13/03/2009

5

nose habra muerto la fuente y le echas la culpa al mobo

fijate q no se haya rodo algo del cooler

seguramente se te rompio una de las putas patitas intel o se movio y lso pentium 775 calientan mucho y rapido

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2