Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cuelgues aleatorios de pc

No hay Etiquetas
Entrada
Nuevo miembro

overman

entradas: 4

17:16 14/07/2008

1

Bunos diasn gente, recurro a ustedes porque ya no se que puede ser.. Tengo una pc recien armadita
Procesador Socket AM2+ AMD Phenom X3 Triple-Core 8450
Disco rígido Serial ATA2 de 7200 RPM Western Digital Caviar 160 Gb
Memoria DDR2 800 Mhz PC-6400 SuperTalent (2gb)
Motherboard Socket AM2+ HT3 Asus M3A78-EMH HDMI
Placa de video PCI-Express 16x MSI NX8600GT-T2D512E OC

El problema es que se me cuelga en cualquier momento.. probe sin la plca de video, con 1 sola memoria, con la otra.. y siempre lo mismo.. a veces anda bien y otras se cuelga a los 5 , 10 , 20 .. 60 min.

Alguna idea que puedo mirar??

High End Level

jobetf

entradas: 814

17:25 14/07/2008

2

Que Fuente de poder tienes con esa maquina y en que circunstancias has notado que se apaga?

salu2

Time to play!!!

[SIGPIC][/SIGPIC]
Midle End Level

crusher

Córdoba Capital

entradas: 418

17:29 14/07/2008

3

Bienvenido al Foro¡¡¡ ante todo
Que fuente tenes?? De que voltaje y la linea de 12V que amperaje tiene??

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Nuevo miembro

overman

entradas: 4

17:56 14/07/2008

4

buenas la fuente es una sharknet atx 600 gamer.. esta seria:
http://www.shark-net.com.ar/newgaler…00wgammer.html

ustedes piensan que es la fuente?

Midle End Level

crusher

Córdoba Capital

entradas: 418

21:17 14/07/2008

5

bueno….esperabamos ver una fuente muuy pedorra para asi decir que es la fuente la que causa el problem jaajjaaj.
La fuente es buena, no debería ser….pasaste un mem test para controlar las memorias???

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

High End Level

Adriandarkness

San Miguel

entradas: 763

21:22 14/07/2008

6

34A en la linea de 12v, suena tentador, aunq la verdad parece puro cambalache. No me genera ni una pisca de confianza. Pero a parte de eso, no creo q sea insuficiente para tu maquina. Probaria de medir la temperatura del chipset o micro

Nuevo miembro

overman

entradas: 4

22:27 14/07/2008

7

gracias por responder.. les comento que ya le hice un test a la memoria y al disco.. la probe con una sola memoria, con la otra sola, sin la placa de video y nada..

Esto me esta volviendo loco ya que no le encuentro la vuelta.. a veces se me clava cuando esta iniciando windows.. aveces como ahora anda bien… no se que mas tocar. Un amigo me comento que puede ser que la mother este haciendo alguna descargar sobre el gab… puede ser esto?

A ver quien me tira otra soga.. desde ya muchas gracias a todos los que aporaron ideas

me olvidaba.. la temp esta controlada tambien y nada que ver aparentemente

Hardcore Extreme Level

foly

entradas: 4215

22:59 14/07/2008

8

esta recien formateada?….tenes windows xp comun o alguna edicion tipo colossus o UE??..te lo digo porque tube varios problemas con esas ediciones…

Midle End Level

crusher

Córdoba Capital

entradas: 418

23:34 14/07/2008

9

Fijate aca mencionan que el chipset es calenton….te fijaste en la bios la temperatura como esta?? http://www.maximotec.com/showthread.php?t=56544
Lo del mother haciendo descarga no creo, me parece que no arrancaria. Algun driver a lo mejor…yo probaria sacar el micro y volverlo a poner por las dudas que la pasta disipadora no haya quedado bien y ademas sacaría todos los drivers instalados para ver si es problema de driver, dejala toda la noche sin drivers puestos a ver que sucede.
Blue screen no te hace no??

Mother: Gigabyte Sniper M3Memorias: Corsair Vengance  1600MhzMicro: i3 3570KRefrigeracion: XSPC Rasa WC Video: EVGA GTX 670 Fuente: Cooler Master Silent Pro 600 Disco: WD Caviar Blue 500GB + SSD 90 GB Corsair GTGabinete: Cooler Master Advanced II

Nuevo miembro

overman

entradas: 4

18:57 15/07/2008

10
Cita Iniciado por foly
Ver Mensaje
esta recien formateada?….tenes windows xp comun o alguna edicion tipo colossus o UE??..te lo digo porque tube varios problemas con esas ediciones…

recien formateada y esta con el ue6.. que problemas dan estos windows??
En cuanto a temp. lo descarto porque ya lo controle y nada que ver…