Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

creo q meti la pata ayuda!!!!

No hay Etiquetas
Entrada
Entry Level

morlok1

entradas: 84

23:01 24/05/2010

1

les comento q hice… tengo un asus m4a78t-e y como no me dejaba setear los timings de las memos le cambie el bios… hasta aca bien…. la maq ahora me deja cambiar los timings pero ahora encontre un problema q antes no tenia… cuando la maq esta sin hacer nada mucho tiempo… y se apagan las cosas para ahorrar … al encenderla la pantalla me titila constantemente hasta q toco una tecla y se arregla y aveces me lo hace cuando la enciendo tambien… lo q me parecio raro es q titila en el setup y hasta antes de entrar en win… por lo q supongo q es un error del bios… el tema q ahora quiero poner el original(le hice un backup y me dice q es una vercion anterior y no me deja…
que puedo hacer??

Extreme Level

Ronnie

entradas: 1663

23:06 24/05/2010

2

tenes que reflashearla desde DOS, ya que por lo que describis la has flasheado sobre windows y esots flasheadores no te permiten hacer downgrades!!!

Extreme Level

Dark-Link

entradas: 2864

01:07 25/05/2010

3
Cita Iniciado por Ronnie
Ver Mensaje
tenes que reflashearla desde DOS, ya que por lo que describis la has flasheado sobre windows y esots flasheadores no te permiten hacer downgrades!!!

No siempre, con la utilidad de Gigabyte si se puede…

Por ahi yo veria la forma de reportar tu error y esperar un bios nuevo.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

10:35 25/05/2010

4

morlok, fijáte si no está habilitado el modo de ahorro de energía, tanto en el windows como en el bios… porque a mí me suena que le problema viene de por ahí…

signature

Entry Level

morlok1

entradas: 84

11:15 25/05/2010

5

gracias por responder gente tan rapido.. la verdad el bios lo cambie desde el mismo bios de asus… pero bue ohora no me deja cambiarlo… y el tema del ahorro de energia lo mire en el bios pero el del win 7 no lo encuentro… quiero mi xp!!! jaja… tambien pense esperar a q salga un nuevo bios pero q se yo… puede tardar mucho creo q vere como se hace cambiar e l ahorro de w7.

High End Level

panchy

entradas: 610

14:08 25/05/2010

6
Cita Iniciado por morlok1
Ver Mensaje
gracias por responder gente tan rapido.. la verdad el bios lo cambie desde el mismo bios de asus… pero bue ohora no me deja cambiarlo… y el tema del ahorro de energia lo mire en el bios pero el del win 7 no lo encuentro… quiero mi xp!!! jaja… tambien pense esperar a q salga un nuevo bios pero q se yo… puede tardar mucho creo q vere como se hace cambiar e l ahorro de w7.

El w7 tiene un buscador muy bueno, como el de maximopc , no anda a panel de control y pone en el buscador ahorro de energia y lo vas a encontrar.

Entry Level

morlok1

entradas: 84

15:40 25/05/2010

7

jajaj si ya lo se… pero como estaba por irme a lo de mi novia no tube tiempo de mirarlo… ya lo encontre y lo desactive… vere como sigue y les aviso

Extreme Level

Ronnie

entradas: 1663

17:06 25/05/2010

8
Cita Iniciado por Dark-Link
Ver Mensaje
No siempre, con la utilidad de Gigabyte si se puede…

Por ahi yo veria la forma de reportar tu error y esperar un bios nuevo.

naaaa master el mobo es un asus, y segundo no te deja reflashear desde ahi, porque seria como que quisieras formatear la particion donde esta windows desde windows, metete en DOS reflashea o bien como dice dark espera una bios nueva y proba suerte!!!

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

00:46 26/05/2010

9

Y qué tiene que ver que el mobo sea Asus??? Yo usé el @bios, en mi Epox, y me sirvió perfecto. Generalmente uso el WinAward, y no tenog problemas de irme a versiones viejas de bios…
Claro que lo hago con mucho cuidado el flasheo, y tengo un par de repuesto, por las dudas que necesite un hot-swap

signature

Extreme Level

Ronnie

entradas: 1663

02:40 26/05/2010

10
Cita Iniciado por tux_topo
Ver Mensaje
Y qué tiene que ver que el mobo sea Asus??? Yo usé el @bios, en mi Epox, y me sirvió perfecto. Generalmente uso el WinAward, y no tenog problemas de irme a versiones viejas de bios…
Claro que lo hago con mucho cuidado el flasheo, y tengo un par de repuesto, por las dudas que necesite un hot-swap

porque la utilidad oficial de asus no te permite hacer downgrade desde windows, ya si usas algun flasheador de terceros es otro tema, pero la mayoria lo baja de la pagina del fabricante de su mobo junto con el .bin de su actualizacion!!!

Entry Level

morlok1

entradas: 84

23:28 26/05/2010

11

bueno gente ya no se q mas hacer.. ya formatie… cambie el sist operativo, modifique todos los ahorros de energia y sigue igual. incluso cuando los desactivo… lo que me parece raro es q solo lo hace cuando la pc esta varias horas sin hacer nada.. si la estoy usando no lo hace… alguien sabe como se cambia el bios desde dos.. o como hacer un cambio po uno mas viejo?? tengo el original… me lo explicarin por favor ya q no encuentro como hacerlo desde dos por internet..
o si se les ocurre otra solucion.. espero respuestas.
gracias.

Hardcore Extreme Level

alesio_sps

entradas: 3452

23:36 26/05/2010

12

Yo haria lo siguiente: hago un pen booteable, le mando AFUDOS, la ultima version la bajas desde la web de AMI, le mandas la bios a la que queres downgradear desp booteas desde el pen, pones AFUDOS [nombre de archivo rom] /p /b /n /c /x y listo, desp reinicias y deberia andar bien, sino tambien lo pdoes hacer con AFOWIN si te da miedo por DOS… ojo esto es para BIOS AMI, sis es AW usa otro soft de flasheo

Entry Level

morlok1

entradas: 84

16:20 29/05/2010

13

… bueno mi pc murio…. yo y mi idea de flashear el bios… ahora ta en un service a ver si la recuperan…me quiero matar… recomiendan algun lugar para mandar el mother en caso q donde la lleve no puedan arreglarlo??… sino tendre q comprar mother nuevo…

Entry Level

morlok1

entradas: 84

19:10 10/06/2010

14

Bueno ya tengo mi pc nuevamente… y descubri q el problema no era del bios era el monitor.. se me esta por morir.. creo que voy a comprar un 2370ms de samsung…

Hardcore Extreme Level

savedrage

entradas: 17862

20:40 10/06/2010

15

jajajajajaj y bue……….

Entry Level

morlok1

entradas: 84

22:32 13/06/2010

16

no te rias de mi desgracia jajaj…. el martes voy a llevar mi moni a la garantia… espero q no lo reparen por falta de repuestos y me autoricen el cambio por casa de compra (garbarino) y me lo toman al precio q lo compre hace 2 años… si sale asi me sale gratis el 2370 … pribilegios de trabajar en garbarino jaja…