Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

consulta de una bios para P5K-DELUXE/WIFI

No hay Etiquetas
Entrada
Midle End Level

crobalt

entradas: 164

20:32 03/10/2008

1

Saludos, quería flashear la bios de la 0705 a la 0902 que está en la página de asustek, pero antes de hacerlo quería saber quien se animó a bajarla y si es estable…o si me sabrían decir si NO ES UN BETA Y ES UNA BIOS FINAL. Gracias

Extreme Level

djthanatos

entradas: 1024

12:33 04/10/2008

2

En la pagina especifica si es Beta o no, bueno yo actualize 804 y esta super estable, es mas ni pienso en que si esta bien o mal, simplemente uso mi pc y me trabajo con mis software.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

crobalt

entradas: 164

12:43 04/10/2008

3

Y por algo en especial no te decidiste por la 0902?. Igual me imagino que todas las mejoras que trae en la 0812 vienen también acumuladas en la 0902, o me equivoco??

Extreme Level

djthanatos

entradas: 1024

16:13 04/10/2008

4

Es que cuando actualize a la 0812 aun no salia la 0902 jajaja pero lo vi hace poco creo que solo agregaron soporte para cpu celeron de la nueva gama.Pero como lei que solo se actualiza la BIOS cuando te es necesario, eso es lo que hago ajja y como todo anda estable genial!!

otro problemita de esta plaquita es que la bios antiguas te tiraban error de overclock sin hacer OC, ya se corrigio eso. bueno te paso un link dedica a la sus p5k deluxe http://www.laneros.com/showthread.php?t=106655

Seee todo lo de la BIOS pasada viene en la nueva.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

crobalt

entradas: 164

17:14 04/10/2008

5

Yo tengo la 0702 jejeje, yo oceo con el NOS de la mother y cero problemas, pero estoy leyendo todo lo que se arregló en la 0812 que parece mucho jajaja, pero bueno, estaba en actualizar a la 0812 pero como estaba la 0902 me imaginé que es un acumulativo, pero bueno, más que nada saber si actualizando la bios me optimiza el oceo, aunque se que es algo peligroso, pero con el programa ASUSupdate hace que todo parezca facil de hacer.
Gracias por el LINK

Extreme Level

djthanatos

entradas: 1024

14:38 06/10/2008

6

Por ahi lei que para hacer actuzalizacion del BIOS hay que dejar los valores en default porque a veces da problemas, yo tambien estaba buscando info a cerca de eso.

OFF: Una pregunta ¿ese vcore del cpu es default o lo bajaste? otra pregunta ¡hiciste el OC con la AiSuite de asus o via BIOS?

Yo probe con la Ai Suite y al subirle de 2.33Ghz default hasta 3.20Ghz se me elevo automatizamente el voltaje hasta 1.40. Haber si nos damos una mano con la plaquita

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

crobalt

entradas: 164

17:35 06/10/2008

7
Cita Iniciado por djthanatos
Ver Mensaje
Por ahi lei que para hacer actuzalizacion del BIOS hay que dejar los valores en default porque a veces da problemas, yo tambien estaba buscando info a cerca de eso.

OFF: Una pregunta ¿ese vcore del cpu es default o lo bajaste? otra pregunta ¡hiciste el OC con la AiSuite de asus o via BIOS?

Yo probe con la Ai Suite y al subirle de 2.33Ghz default hasta 3.20Ghz se me elevo automatizamente el voltaje hasta 1.40. Haber si nos damos una mano con la plaquita

El voltaje es 1.25 al utilizar el NOS del programa ASUS AI ….llevé el NOS a control manual, después en hard load y luego al 120%. Vos a que % lo llevaste?… Todavía no lo hice con la bios, pero leí que es más efectivo hacerlo por ese medio, igual el AI me responde muy bien, al cargar algo, ya me lo lleva a 3.2Ghz el core.

Extreme Level

djthanatos

entradas: 1024

18:42 06/10/2008

8
Cita Iniciado por crobalt
Ver Mensaje
El voltaje es 1.25 al utilizar el NOS del programa ASUS AI ….llevé el NOS a control manual, después en hard load y luego al 120%. Vos a que % lo llevaste?… Todavía no lo hice con la bios, pero leí que es más efectivo hacerlo por ese medio, igual el AI me responde muy bien, al cargar algo, ya me lo lleva a 3.2Ghz el core.

Lo que hize fue ir al logo del "trueno"/avanzado/y desde ahi esta la posibilidad de seleccionar el valor a multiplicar por tu multiplicador (valga la redundancia) yo lo subi a 457 y el multi de mi micro es 7 por lo que optengo 32.06Ghz creo que es 50 y tantos en porcentajes. Luego de esto al ver que el voltaje se elevo fui al BIOS y en la opcion: CPu Voltaje lo baje a 1.35 por lo que ire probando para dejarlo stock que es 1.25. Despues de usar el AISuite pude ver en le BIOS algunos parametros habilitados para OC por lo que se entiende que desde dicho soft pones en manual algunas opciones del BIOS cosa que desde el BIOS sin tocar estan en auto, pero yo no sabia exactamente que cosas habilitar pero ahora ya voy entendiendo un poco mas la BIOS de esta placa que da para mucho y facil dejo el voltaje stock y puedo darme mas OC al micro.
La ventaje del soft de Asus es que lo haces en tiempo real, subes los Ghz y abres un soft para ver tu velocidad tipo CPUZ o Everest y ya esta corriendo como lo dejaste. En cambio con la BIOS hay que encender e ir probando hasta donde se quiere llegar.

Ire probando.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

crobalt

entradas: 164

21:01 06/10/2008

9

ahhh bien, entonces vos te animaste a tocar la bios, yo como que todavía le escapo. Y a que temperatura está trabajando la mother y el micro?…estás usando el cooler de stock o le pusiste otro?.
A mi me llama la atención que en el WhMonitor me sale una temperatura de 56grados refiriéndose al AUXTIN, me imagino que debe ser el chipset que se está soportando el NOS, bueno todavía estoy investigando que es eso

Extreme Level

djthanatos

entradas: 1024

21:47 06/10/2008

10

Sin OC las temp estaban en 25 a 28 grados pero con el cooler a full Zalman del perfil, asi que lo cambie desde el BIOS a performar y ahora los RPM suben si pasa los 49 grados, asi idle esta en 36 con OC y full con Orthos y otros soft para stresar al CPU llegan a 52 grados.

Mañana te paso capturas.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

crobalt

entradas: 164

21:50 06/10/2008

11

huy dale, gracias, está muy linda la estética de ese cooler. Pero con poner en performance el fan, no te baja mucho las revoluciones en modo low load?….

Extreme Level

djthanatos

entradas: 1024

11:17 07/10/2008

12

baja a la mitad, pero me parece bien los 30 y tantos ademas que la bulla baja considerablemente.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

crobalt

entradas: 164

12:03 07/10/2008

13

Bueno al final actualicé de la 0705 a la 0902 y todo parece estable, (pasé todo a default antes de flashear), lo que veo es que pareciera ahora marcar bien las temperaturas, porque el micro se estancaba a una temperatura de 25 todo el tiempo, cuando igualmente los cores trabajaban a 40-50 cada uno; "ahora" está a 30 cuando los cores están a 32-39 y luego a 40 cuando están a 45-50, se nota que eso lo arreglaron. También parece que se arregló la temperatura del mother, antes me marcaba 23 clavado todo el tiempo y ahora me marca 28 la primera hora y después se va a 35 con el uso prolongado.
También respecto a temperatura, me cambió las de la placa de video, en low load, la temperatura ahora es 49 cosa que antes era 56 y en full load me marca 78 y antes era 86.
Pero lo que vi es que me quitó mayor control de los chassis fans y ahora sólo me deja controlar el % de 10 al 90% y no me deja, como antes, elegir OPTIMAL, PERFORMANCE, SILENT, etc…y en el Q-fans, en este momento, sólo tengo tres opciones, PERFORMANCE, OPTIMAL, SILENT, cosa que antes también se agregaba el control en % del fan del micro.
En la 0812 te ocurre lo mismo con el control de los fans?.
Lo que veo es que el fan del micro siempre se mantiene en 2050 y si le pongo performance se me va a 1090 rpm y eso ya me asusta, pero que recuerde antes de flashear también se mantenía igual a 2050, especialmente se clavó a esa velocidad desde que le metí los dos fans de 120 al chassis.
Después si veo algo nuevo te comento

Extreme Level

djthanatos

entradas: 1024

15:33 07/10/2008

14

Seee es lo mismo que me paso a mi al actualizar al 0812, se corrijieron las temp, y en opciones del Qfan solo hay esas 3 posibilidades, lo pongo en performance a menos aun que el tuyo 1060 creo pero se mantiene en 30, todo bien hasta llegar a los 49° que suben los rpm hasta su maximo. POr lo tanto los fans de 120 del chasis estan en 980 RPM su maximo al parecer pero recuerdo que al ver en el bios era el 905 o fue en el speedfan? no estoy muy seguro, pero desde el speedfan lo puedes subir o tambien desde el soft de Asus, dependiendo de cuantos rpm vayan los fans, los mios son los evercool green, ecologicos o como sea que en la misma caja especificaban su tope de 9** RPM asi que entiendo que todo marcha como se debe.
Yo baje los rpm del fan del procesador porque trabajo de noche en la pc y de ves en cuando me dormia y ahi si se perciben los rpm ademas que aqui estamos en invierno :P

No llegue a subir capturas porque estuve esperimentando con el RAID0 y las velocidades desde el BIOS asi que pór inconvenientes tuve que formatear varias veces pero una joya el RAID la instalcion del Xp y Vista la hace en 20 minutos y el booteo es mucho mas rapido.
Tambien eleve el OC hasta 3.40 con Vcore a 1.20 y me tiro error en Orthos asiq ue subi el voltaje a 1.27 y baje los Ghz a 3.30 y esta estable.
Suerte.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

crobalt

entradas: 164

19:10 07/10/2008

15

CHAN!!!…ahora entiendo que con la Bios es más efectivo el OC, llevé con el programa de Asus al 30% del NOS y cuando reinicié, sorpresa….me tiró un pitido laaaargo y se me reseteó la mother a default, deduciendo que un OC con NOS no es para nada efectivo, para no decir, nada seguro.
Respecto a los chassis fans, también solo te aparece el control de 10 a 90% solamente?.