Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Como desbloquear un cpu amd con asus

No hay Etiquetas
Entrada
Nuevo miembro

SupremeOC

entradas: 30

17:03 28/01/2010

1

Aca les traigo una lista de motherboards Asus que permiten desbloquear muy facilmente los CPU AMD

Son estos

Crosshair III Formula
M4A79T Deluxe
M4A79 Deluxe
M4A79XTD EVO
M4A78T-E
M4A78-E
M4A785T-M
M4A785-M
M4A785TD-V EVO
M4A785TD-M EVO
M4A785D-M PRO
M4A78-AM
M4A78-EM/1394
M4A77TD PRO
M4A77TD
M4A77T
M4A77D
M4A77
M4A78L-M LE
M4A78L-M
M4A78LT-M
M4A78LT-M LE
M4N82 Deluxe
M4N72-E
M4N78 PRO

Se puede hacer en 3 pasos

1. Entrar al BIOS setup —-> Advanced —-> CPU configuration —-> Advanced Clock Calibration
2. Setear “Advanced Clock Calibration” en AUTO, y luego setear “Unleashing Mode“ en “Enabled”
3. "Save change & Exit"

y esto no es todo

Algunos modelos lo hacen mas facil aun

Miren…


Hardcore Extreme Level

pabloc74

entradas: 18123

17:52 28/01/2010

2

sticky…………………………………..

Moderador

hikaru85

Capital Federal

entradas: 9578

17:56 28/01/2010

3

Se agradece el dato ! BTW te moví el tema a mothers Asus

Hardcore Extreme Level

savedrage

entradas: 17862

17:56 28/01/2010

4

Si sabia lo compartia, pero es para todos mas o menos igual.

Aqui un link con imagenes y todo, en un ASUS M4A785TD-V EVO.
http://forums.techpowerup.com/showthread.php?t=102876

Micro x3 720 y x2 550 BE

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

18:06 28/01/2010

5

vos save lograste desbloquear?

Hardcore Extreme Level

savedrage

entradas: 17862

18:21 28/01/2010

6
Cita Iniciado por Bayer??
Ver Mensaje
vos save lograste desbloquear?

No, aun. Lo que hace la PC cuando booteo luego de haber puesto lo necesario para desbloquear, no es lo tipico cuando el micro no va a desbloquear nunca mas. Bootea perfecto y cuando llega al logo de seven se me reincicia, pero recien ahi, cuando viene el logito "volando". Aun tengo una esperanza, pero debo actualizar bios, cosa que no he hecho.

Probé con 3 y con 4 cores (leer), subi voltajes, baje HTT y nada aun. Quizas pueda… (?)

Depende mucho no solo del batch del micro, sino tambien de la version de bios (ademas del chipset, claro está)

PD: ademas me convenci de que Windows Seven es muy pedorro para desbloquear y ocear. Es muy inestable ante cambios de valores en el bios. ya me pasaba con mi anterior e7300, lo tenia oceado a 3.3 Ghz, y por ahí tocaba un infimo valor (para abajo), y no booteaba! tenia que hacer clear cmos si o si, Con este ASUS/AMD me pasa lo mismo. Por suerte el ASUS tiene una funcion para recuperarse de toqueteos incorrectos de bios, asi que las veces que he hecho CCmos han sido por Windows y no por el mother/bios en si. Quizas pruebe con XP.

Moderador

hikaru85

Capital Federal

entradas: 9578

18:29 28/01/2010

7

Ger, por ahi flasheando bios tenes chances de que los otros nucleos sean mas estables e incluso el mismo OC funcione mejor bajo win

Hardcore Extreme Level

savedrage

entradas: 17862

18:31 28/01/2010

8
Cita Iniciado por hikaru85
Ver Mensaje
Ger, por ahi flasheando bios tenes chances de que los otros nucleos sean mas estables e incluso el mismo OC funcione mejor bajo win

Sip, a eso iba. Pero bueno no he hecho nada, pocas ganas y mucho calor para andar boludeando. Ya intentaré.-

High End Level

Juan_22

entradas: 795

18:41 28/01/2010

9

Se agradece la info

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

20:32 28/01/2010

10

UUUUUUUUUUU gracias che.

Me viene al pelo.

Justo estaba buscando en google.

Voto Sticky

Moderador

NetZ

Capital Federal

entradas: 8454

22:00 28/01/2010

11

Soy yo o hay un pequeño error en la imagen?

Extreme Level

alex_28

En el Fin del Mundo

entradas: 1269

22:19 28/01/2010

12

Tan facil ?
Espero seguir leyendo comentarios a ver si realmente funciona …
Saludos .

Extreme Level

Chabux

La Plata

entradas: 1605

22:24 28/01/2010

13


jjaa, los 4 nucleos desactivados. fijate de arreglarla, o dejala asi, total el unico que se dio cuenta fue NetZ

Extreme Level

alex_28

En el Fin del Mundo

entradas: 1269

22:27 28/01/2010

14

jajaja, yo recien caigo que boton NetZ

Hardcore Extreme Level

savedrage

entradas: 17862

22:35 28/01/2010

15
Cita Iniciado por alex_28
Ver Mensaje
Tan facil ?
Espero seguir leyendo comentarios a ver si realmente funciona …
Saludos .

En principio si, despues quizas tenes que tocar voltajes, htt, fsb, actualizar bios, etc. Pocas veces es tan facil
En foros de afuera es tema corriente esto, si quieren realmente saber sobre el tema, de acuerdo a su hard o eso les recomiendo que busquen en XS, CHW, techP-UP, etc

Extreme Level

Chabux

La Plata

entradas: 1605

22:36 28/01/2010

16

che, si, es asi de facil aunque no lo creas! Yo desbloquee el mio de esa forma y acutalizando el bios para que no de error!

Extreme Level

nicogj

Martinez

entradas: 1660

22:36 28/01/2010

17

che y si hacemos una lista con todos los mothers.. digo, una solo con mother asus me aprece medio al dope
igual tambien la cosa es que aca como mucho se consiguen la mitad

pd yo a mi ahtlon 425 puedo desbloquearle el 4to.. no proble estabilidad porque lo tengo que usar con vcore stock pero si arranca windows y puedo usar msn firefox y esas cosas perfectamente, despues probare la estabilidad

High End Level

Av4t4r

entradas: 720

23:48 28/01/2010

18
Cita Iniciado por Chabux
Ver Mensaje
che, si, es asi de facil aunque no lo creas! Yo desbloquee el mio de esa forma y acutalizando el bios para que no de error!

y a vos quién te ayudo?? (si, soy re botón ) jajajaja

Salu2

Extreme Level

Chabux

La Plata

entradas: 1605

07:00 29/01/2010

19

che, pero vos me dijiste que no hay problema en poner cualquier bios. Tampoco fue LA ayuda.

High End Level

Juan_22

entradas: 795

10:30 29/01/2010

20
Cita Iniciado por NetZ
Ver Mensaje
Soy yo o hay un pequeño error en la imagen?

jjaja, yo leia "activados"

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Nuevo miembro

SupremeOC

entradas: 30

17:26 29/01/2010

21
Cita Iniciado por Juan_22
Ver Mensaje
jjaja, yo leia "activados"

Estaba todo friamente calculado jaja, parece que con un pequeño error el post se hizo mas grande, pero detras del error hay toda una verdad